说明

完美的人体系统---
一套内建的修复与再生机能
所有的疾病
都是我们错用了身体的结果

我们需要的不是灵丹妙药
而是一本正确的人体使用手册

这将是一本令您惊讶的未来书
不要在现在就对它下评语
这本书正确的评论
一百年后才可能出现

吴清忠著

穿过欲望的迷宫 编译


感 谢

这本书的出版，真正要感谢的是我从来见不到面的上师。我没见过我的上师，祂总是用各种不同的神奇方法指导我学习医术，以及这本书中的所有知识。
另外也要感谢我学习和研究中医的两个老师费伦教授和陈玉琴女士。
费伦教授原来服务于上海复旦大学，现任上海市经络科学研究中心主任。费教授是中国著名的科学家，从一九九三年开始从事经络物质的研究，一九九八年三月在中国的科学通报上第一次发表研究成果。这份研究报告，是人类第一次用物理学的方法，从人体解剖中证实经络确实存在的证据。
陈玉琴女士是一个自学成功的推拿师。她从中国古籍中体会出一套独特的人体逻辑，并且用这套逻辑，加上推拿的治疗手法，先后克服了许多不同的慢性病。陈女士很多宝贵的临床经验是我学习中医的最早启蒙经验。也是这本书中身体部份养生法的基本观念来源。


目　录

自 序 5
开场白 10

第一篇、 人体的系统 25
第一章、 人体的系统 25
第二章、 什么是经络？ 41
第三章、 人体的硬件结构：五脏六腑 49
第四章、 人体的血气模型 53
第五章、 症现于四肢五官，病存于五脏六腑 63
第六章、 血气能量的储存 70
第七章、 如何观察血气的水平和趋势 74
第八章、 结论 78

第二篇、 日常保养 80
第一章、 调养血气的一式三招 80
第一节、 敲胆经 81
第二节、 早睡早起 87
第三节、 按摩心包经 92
第二章、 养血气以外的两个养生方法 98
第一节、 生气是慢性病最主要的根源之一 98
第二节、 保持洁净的肠胃 103
第三节、 养生功法结论 108

第三篇、 减肥 110
第一章、 肥胖不是吃得太多，而是排得太少 110
第二章、 脾虚是肥胖最主要体质 117
第三章、 增加身体的能量，是减肥的第一课 120
第四章、 减肥实例 128
第五章、 结论 131

第四篇、 慢性病的调养 133
第一章、 过敏性鼻炎的保健 135
第二章、 婴、幼儿的寒气 138
第三章、 失眠的调养 142
第四章、 再生障碍性贫血 146
第五章、 哮喘及长期咳嗽 151
第六章、 坐骨神经痛 156
第七章、 十二指肠溃疡、胃溃疡、胃出血 159
第八章、 骨质增生(骨刺) 162
第九章、 尿毒症 164
第十章、 糖尿病 176
第十一章、 肿瘤及癌症 183
第十二章、 结论 191

后记 192


自 序

人体是一个非常复杂的系统，可是却用非常简单的方法制造出来，只要一对男女在一起，一不小心就会造个人出来。可是人体的维修却极为复杂，一个极为优秀的学生，在医学院里必需读七年，然后又要在医院中继续学习很多年之后，才能成为一个真正的名医。可是即便是今日最著名的医生，也有一箩筐的疾病是他束手无策的。

我花了许多年研究中医，中医最古老而著名的医学经典是一本流传了三千多年的“黄帝内经”，这本书的完成一直是历史上的谜，三千多年前的人类如何能够建构这么完美的医学理论？但是这本书显然也隐藏或者遗失了许多章节，特别是心和灵的章节。

经络和穴道是中医理论中最特别的部份，我最感兴趣的是一些含有灵、神、魂、魄字眼的穴位名称，例如，灵台、神堂、魂门、魄户等。这些穴位显然和现代最流行的身心灵医疗中的灵有密切关系。也就是说最早的中医应该是包含灵疗类似南美洲印加巫医的技术，也许因为政治力的介入因素，使得这一部份被刻意的删除了。

孔夫子有一句千古名言：子不语怪力乱神。自从儒家被历代君王奉为最适合治世的主要理论之后，读书人就视怪力乱神为邪说。医书中的灵疗部份很可能就这么成为难登大雅之堂的言论而被从古书中给删除了。

我一直相信最早的中医和印加的巫医应该很接近，而历代的名医中也应该多数均有特异功能，如扁鹊能透视人体脏器的能力以及名医孙思邈的通灵能力，均记载于史册中。在中国，医术非常高明的医生常常被尊称为神医，其实神医不过是巫医的美称而已。

为了弄清楚真正的中医，在一个偶然的机缘里，我选择学习成为一名中国式的巫医，和我的上师建立了沟通管道。经过近一年的快速学习，我建立了这本书中大部份的理论架构。利用这个理论架构可以对许多人体的现象和疾病做出更合理的解释。

吴清忠


说明

开场白

三个现代医学的现象

l 自从1960年代，沙宾疫苗克服了小儿麻痹症之后，近四十年来没有再听到那个疾病又被克服的好消息。

l 除了外伤性疾病和传染病以外的各种慢性病，多数只能控制不能痊愈。

l 多年来不断有新医学科技进展的发表，每一届的诺贝尔医学奖也从未缺席，但是所有最新医学科技的进展，永远都预告着明天或有一天人类有机会解决某一个疾病，从来没有今天已经解决了那一个疾病的消息。几十年来那么多不能治的慢性病，一个也没解决。

这三个现象让我们觉得现代医学似乎原地打转了几十年，对慢性病一筹莫展，它的问题必定不是有没有找到新药这么简单，很可能是它的基本思考逻辑或在起步点的思考方向上出了问题。

计算机技术的启示

l 人体的电压是什么?

计算机技术是这个世纪多数人都能了解的，从系统结构来看，人和计算机有许多基本的架构是非常类似的。因此，我经常用一个大家都熟悉的个人计算机例子来说明人体疾病的原因。

现代个人计算机的电源供给器，都使用电子式的，打开操作手册中的规格，可以看到电压允许有上下百分之三十五的浮动。因此，一部额定电压为110伏特的计算器，当外界电源的电压下降到70伏特时，是允许额度中的下限，理论上个人计算机还可以正常运行 (当然品质太差的除外)。但是当电压下降到60伏特时，超过了下限，系统可能就会出现问题，假设磁盘驱动器这个时候出了问题。工程师应该处理那个部份? 是电源还是磁盘驱动器? 答案非常清楚。

在电子工程师眼里这是一个很简单的笨问题，一个受过基本训练的电子工程师，修理个人计算机的第一个步骤就是量量电源电压，很快的就会发现是电压的问题。等电压调到正常范围以后，再看看磁盘驱动器是不是还有问题。多数情形磁盘驱动器始终是好的，只要电压正常了，问题也就解决了。

如果相同的情形发生在人体上，就不再是一个笨问题了。磁盘驱动器就像是人体的一个器官，在这个例子我们假设是肾脏，用前面电子工程师修个人计算机的逻辑来思考，问题就大了。第一个问题是 “人体的电压” 是什么? 没有电压可以量，就没有证据说明是能量水平有问题，而各种证据又显示磁盘驱动器(肾脏)坏了，当然是修磁盘驱动器了，也就是修理肾脏。于是用上了各种治疗肾脏病的药，甚至还把肾脏割了换个新的都无济于事，很可能多数割掉的肾脏根本就是好的。(这听起来有点毛骨悚然，不过真实的医学就是这么做的)

由于至今医学上没有任何一个指标是用来测量人体能量水平的，从这个角度来说，现代医学和电子学相比，还在尚未发现电压的年代，没有发现电压当然电子学也就无从发展了。

一切讲究证据是西方医学最重要的原则之一，在这个例子里，由于人类至今还没有能力提出证据来证明人体的能量不够，现代医学的原则是：不能用还没有经过证实的观念来诊断和治病。由于这个例子，有明显的证据显示肾脏的异常，在这种情形下，所有的医生都会认为是肾脏的疾病。

然而，医生花主要的精力治疗肾脏，很可能就像前一个例子中，电子工程师不调整电源电压而修磁盘驱动器一样的缺乏专业常识。可是在今天以 “头痛医头；脚痛医脚” 为逻辑的医学世界里，这样的思考逻辑，却像真理一样的被大家所奉行。尿毒症之所以成为不治之症也就理所当然了。

l 人体一定比计算机完美

现代的个人计算机，具有自我诊断和部份自我修复的功能。上帝设计的人体必定有更好的功能，套一句佛家的话语：这个创造所赋予的宝贵肉身，原本就万法具足，而配备着更精密的功能，例如自我治疗甚至组织再生的功能。

就像计算器的各种强大功能都对计算器的配备有一定的要求一样，人体的各种机能对人体的能量也有一定的要求。当能量下降到一定的水平时，组织的调节再生能力就大打折扣；再下降到某一水平时，自我治疗能力就失去功能；再下降则废物的排除能力、免疫能力都会逐一失去功效。

人类科技不断的进步，生活习惯也不断的改变。这些改变大多对人体造成直接或间接，或深或浅的影响。由于目前的医学知识对于人体仍有许多不明白的地方，还无法查觉这些影响。

例如睡眠习惯的改变，很可能使我们占用了身体造血或自我治疗的调理时间。加上长期以来，我们用一知半解的医术来对抗疾病，有许多治疗的手段对身体产生了不良的影响，使得人体的吸收能力受到很大的阻碍。这些问题都会造成人体能量的下降，而使人体逐渐失去各种功能，造成各种各样的疾病。

就像现代个人计算机即插即用 (Plug & Play) 的简单特性一样，如果我们好好依照使用手册使用个人计算机，计算机应该不太容易出故障。同样的，人体具备了许多的功能，如果能好好依人体所设定配备的条件来使用人体，让人体原先具备的各种能力都能发挥，就能确保人体随时都拥有足够的能量，许多疾病就不会发生。就算生病了，人体的自我修复功能，也会像个人计算机的磁盘驱动器自动修复程序一样，有能力自行修复大多数的损伤。

我们相信人体必定比他自己设计出来的个人计算机更完美，保持健康应该就像使用个人计算机一样简单，只要依照操作说明书，不要随便施以干扰，正确的使用就行了。我们多年来的努力，就是企图完成这一本人体使用说明书(操作手册)，帮助大家更早的学会如何正确的使用身体。

关于血液检查的两个质疑

l 红血球数正常就不贫血吗?

每个人都有过验血的经验，通常是从人体抽取一定数量的鲜血，装入一个小试管，将这些血液送到检验室进行各种化验。最常做的就是计算血液中的红血球、白血球和血小板的数量。如果红血球太少，医生就判定你贫血；白血球太多，就判定你大概在发炎，再多些就判定你是白血病。

表面上看起来这很正规，这种检查也沿袭多年，好像都没有问题。可是，仔细想想问题可还不小。就拿贫血的判定来说，当红血球的数量不够时，医生就判定你贫血，如果少到危害生命时，就会用输血的方法来进行急救。所谓贫血就是说你的总血量太少，可是从几西西血液的测量就能得出一个人的总血量不足，这种测量真的可靠吗?

这种测量方法，是在一定容积的血液中测量出其中各种成份的比例，用化学的名词来说，就是各种成份在血液中的浓度。这是一种定性的测量，可是却得出一个总量的结果，记得在初中学过的化学课程里，这是非常不合逻辑的。这种测量方法，就好比在统计一个广场中的人数时，找出其中的一百个人，计算出其中有六十个男人和四十个女人，从这个结果居然可以得出广场中有一万人的结论一样荒谬。

总血量是这些浓度和血液总体积的乘积，如果直接用浓度来代表总血量，那么就是假设血液的总体积是一个固定不变的常数。也就是说这种测量的方法系建立在假设 “人体的血液总体积是固定不变” 的基础上。可是从任何医学文献中并没有可以证明 “人体的血液总体积是一个固定常数” 的证据。一向讲究证据的西方医学，有时候并不是那么坚持自己的原则，在这件事上就忘了该讲究的证据。相反的，人体的血管和所有的脏器的体积都是由很大变化弹性的物质所构成，从常识判断，人体的血液总体积应该是一个经常变化的数字。

血液中有很大一部份是血清，血清中最主要的成分是水，因此，当验出红血球数太低时，也可以解释为血清太多。红血球数太高时，很可能这个人的血清太少，也就是身体的水太少、人太干了，这些检验数据并不能用来判断他的血液总量是多了，还是少了。

这种检查在普通人身上并没有太大的影响，反正又不会危害生命。可是在急诊室里，这种检查却经常决定了患者的生和死。因为，这个指标是用来决定患者是不是需要输血的重要数据。很可能许多患者只是因为身体的水份吸收能力太差，结果造成血清很少，即使血液总量很低，可是验血时的红血球数量仍很高，得不到应有的输血急救，因而失去了生命。

验血是各种检查中最基本的手段，如果这个部份有这么大的谬误，其它的检查又怎么靠得住呢?

l 血液中的废物多了，是自体的脏器机能转好还是转坏呢?

在我们的生活中，净水是从自来水管中来的，废水是从水沟里走的，分得清清楚楚，人们对于进来的净水都非常注意，用各种方法来改善其品质，对于废水则任其流逝。

人体的血液循环系统和我们的生活用水系统最大的差异就在于 “循环” 两个字，所有的血液都周而复始的反复使用，也就是说人体排出的污染血液和进来的干净血液来源是混在一起的。人体动脉出来的血液是经过清理后的干净血液，静脉则是用过的污染血液。用过的血液必需经过肝脏、肾脏的排毒和清洗，再经肺部将二氧化碳等废气排出，就成为干净的血液。

当人体的血液出现了废物增多的情形时，往往有两种可能，一种是人体脏器机能减退，排毒能力不足，留下来的废物就增加了；另一种可能是人体脏器的机能提高，使得脏器从身体内部清理出来的废物也跟着增加，就像家里大扫除时，垃圾量会大增一样。

这也有点像家中的水系统，当水管有水垢时，由于大部份水垢稳定的附着在管壁上，只有很少部份在水中流动，因此流出来的水仍然非常干净，但是当清理水管时，将管壁上的水垢打下来，这时水就非常混浊了。

人体也有类似的情形，当人体长年劳碌时，体力不断下降，脏器机能也不断减退，这时有许多人体应排出去的废物没有能力排出，多数会在体内各处堆积，只有少部份在血液中流动，这时验血的结果多数还算正常。当有机会休息时，人体血气能力增加，脏器的机能跟着上升，这时会将这些堆积的废物清理出来，经由血液进入肝或肾排出体外。在这个时候，这些废物必定在血液中输送，验血时就会出现不正常的数据，也就是现代医学所谓 “生病迹象” 的证据。

因此，当体检数据出现问题时，可以确定这个人的身体状况是不好，但是却不能认定他的身体是在往坏的方向或好的方向发展。也就是说，这种问题的出现，可能是坏事，也可能是好事，不能就以这些检验数据做为最终的判断。

现代医学中慢性病的治疗目标是追求将患者的所有检验指标都恢复到 “正常的范围” 里，这些治疗手段对于脏器机能上升导致各项检验指标出现问题的患者而言，很可能就中断了身体好转的趋势，阻止了脏器机能的上升，反而造成身体更直接、更具体的伤害。

从这两个验血的问题，可以得到一个简单的结论：

今日各种慢性病之所以无法根治，依据这些有问题的检查方法得出的数据，所拟定的治疗手段，是其最根本的原因之一。

人体是一个非常复杂的生化机体，所谓 “生化” 的另一层意义，就是人体是一个有生命的化学工厂，会随时因应内外在的各种因素自动调整其工作程序。因此，解读测量出来的数据，不但必须了解人体机能状态的好坏，更需要了解人体当时正在进行那些应变措施，人体处于不同的应变措施状态时，其检查的数据应当有不同范围的参考值。

早期人类科技能力不足时所订定下来的检查方法，有必要重新全盘检讨，否则现代医学恐怕永远无法走出目前的困境。


第一章 人体的系统

中医和西医对人体系统的描述有很大的差异，西医将人体分为各个器官，并将一些相关的器官组成系统，例如循环系统、消化系统、呼吸系统、运动系统、内分泌系统、生殖系统、免疫系统等七大系统。在各个系统之间并没有太大的相关性，各个脏器之间也没有太多的连系，好像每个脏器或系统都是独立的。

中医就完全不同了，大分类只有五脏六腑，每一个脏腑都有一条相关的经络。除了五脏六腑对应的十一条经络之外，另外还有心包经、任脉和督脉三条经络，一共是十四条主要的经络。各个经络还有分支，称之为经别，几乎遍及全身。每条经络上有穴位，针灸治疗时，主要是刺激经络上的穴位。

除了个别脏腑和其相应经络之间存在着紧密的关系之外，各个脏腑之间也存在着非常密切的相生相克关系，中医将之归纳出五行理论。五行理论不但说明了脏腑之间的关系，同时也将各个脏腑和气候变化之间的关系解释得非常透彻合理。

比较中、西医对人体系统的描述，可以看出，中医是累积了数千年人类经验所形成的智慧，有比较合理而且慎密的逻辑和结构，也因此能够延用数千年。

中医的观点中，人体是一体的，五脏六腑之间互相有非常紧密的关系，而且是平衡的。同时除了解剖学所提到的硬件之外，中医更有许多概念性或功能性的系统，例如能量系统、资源管理系统等。这些系统在过去科技能力不足，没有仪器量测的年代，由于缺乏数字概念，医书中只能用各种各样的文字来描述这些系统。如能量系统就用阴、阳、虚、实、血气和火来描述；资源管理系统则用相生相克、平衡及其它的方式来描述。由于这些描述和现代科学精确的数据化用语有很大的差异，使得整个中医看起来很像难以理解的玄学。

从现代工程学看来，以人体这样一个独立运行的系统而言，现代医学中的人体系统有很多缺陷，少了许多东西，例如能量系统是所有独立系统中不可或缺的部份。就像个人计算机中的电源供给系统，汽车上的油路系统和电路系统都是系统中的能量系统，是非常重要的部份，唯独在医学所描述的人体系统中就没有这个部份。

在中医的系统中，最重要的一个部份是人体的经络系统，但是这个部份多年来在解剖学上一直都不能被证实，直到1998年中国大陆的一个科研小组经过八年的努力，总算在解剖中找到经络确实存在的证据，发现整个经络系统中最重要的物质是一种生物液晶的材质，同时对某些特定波长的远红外线具有近似光纤维的物理特性，这些新的发现配合二十世纪末全球计算机网络的发展，很容易让人联想到人体是否也是由一个网络系统所构成的世界？这些经络物质和电子通信网路中的物质特性如此接近，更增添了这种可能性。

从生物的进化过程中，早期的低等动物并没有大脑，经络系统是这些动物体内主要调节各个脏器的机构。以现代计算器术语来说，这些经络系统本身就具备有计算机的功能，而且一个机体很可能不只一个计算机，也就是说动物的机体很可能不是只有单一的脑子，而是由很多个不同功能的脑子构成的一个网络系统组成的。这个观点和现代医学认为大脑是人体诸多机能的主宰有很大差别。

在我们的经验中，人体是具有很高智慧的机体，并且有许多不同的能力，利用我的工程和管理的背景以及对古老中国传统医学的理解，仿照计算器的结构，画出另一种人体的结构方块图（图一）。

这个方块图将人体分为六个功能方块和四个网络系统，分别详述于后。利用这种人体结构的思考逻辑，可以对多数慢性病理论重新进行界定，发展出新的病理逻辑。再依据这个新的病理逻辑，拟定完全不一样的治疗方案，有机会对慢性病的治疗开创出一条新的途径。

l 功能系统

n 指挥系统

主要由大脑构成，担负思考及指挥身体的机能，但是各个脏器的运行，并不是由这个系统所指挥。指挥系统是利用神经系统将人体各部位的状况传达到大脑，并将大脑的指令直接传达到人体的各个部位，让人体能够对各种外来的刺激做出迅速的反应。

许多低等生物并没有大脑，这些生物没有逃亡和攻击的能力，只能无意识的活动，多数的行动均很缓慢。但是这些生物都有和人体五脏六腑类似的脏器功能，能够呼吸、吸收营养、排泄废物等。这说明了大脑可能是生物进化过程中，为了适应外界环境，能够快速运动时，才产生的脏器。

在人体的网络结构中，大脑更像是一个企业计算机网络中总经理（CEO）的终端机，而不是网络中的服务器(Server )，各个脏器则更像是网络中不同功能的服务器。

n 能量供给系统

任何一个独立的系统必定存在着一个能量供给的子系统。例如，计算机的电源供给器和汽车的油箱和油路系统，人体也必定存在着类似机能的系统。

不过人体的能量供给系统并不像计算机和汽车一样具备明显的硬件。电能和汽油都是很容易使用的能源，但是人体所吃进去的食物种类非常多，也不是可以立即当成能源使用的物质形态。因此，当这些材料进入人体之后，必需经过非常复杂的处理手段，才能转变成类似电能和汽油般容易利用的能源，再送到身体的各个部位使用。因此，人体的能量供给系统也就远较汽车和计算机复杂得多。

人体的能量供给系统是由消化系统将食物转化成人体可以运用的材料，再于适当的时辰，人体进入熟睡状态时，将这些材料转化成人体可以方便利用的血液。因此，人体的能量供给系统就是消化系统加上造血系统和心血管系统。

就像汽车没有油或油路不顺，或计算机没有电或电压不足时，都会使系统造成严重的运行障碍，甚至完全瘫痪一样；人体的能量不足也必定会对人体造成很大的伤害，很可能是各种慢性病最主要的原因，更可能是造成多数人死亡的真正原因。

因此，彻底明白这个系统，并找出适当的检测手段，使人体的能量水平能像计算机的电压及汽车油箱中的油量一样，可以随时测量，才能对人体疾病进行正确的诊断，也才能找到疾病真正的原因。同时也要发展出一套可以很简单就提升人体能量的方法，才能有效克服疾病。

n 资源管理系统

“透支体力”是我们的日常用语，许多人都有持续长时间休息不足的“透支体力”经验。长期透支体力的人当中，有些人感觉体力愈来愈好，也有些人明显感觉体力愈来愈差，但是仍然都能维持身体的正常运转，并没有立即出现严重疾病的症状。

显然人体内部有一个和计算机软件类似形态的资源管理系统，我们目前仍然不知道它的硬件是人体的那一个部份。但是它随时都用最有效的方法调度人体的资源，当正常的资源不足时，会将身体其它形式储存的资源转化为立即可用的资源，提供人体“透支体力”时的能量来源。

我们的经验里，这个系统拥有高度的智能。当人体长期“透支体力”时，可以在尽量不影响人体运行的前题下，从身体各个部位调动资源供人体透支所需，直到所有资源全部用光为止。通常这种“透支体力”的行为可以维持数十年，而人体仍然能正常运行。

当人体在调用储存的能源时，必定会在体内进行特殊的化学程序，将人体的能量进行转换。因此，这时人体的各种检查指标，如血液中蛋白及血醣的含量都会产生变化。

也就是说当人体不断的透支体力时，身体会不断的调整其化学工厂中的各种生产流程，来应付逐渐恶化的环境。许多慢性病所检验出来不正常的化学指针，就代表着身体在不同应变措施下的状态。只有彻底明白人体透支体力时采用的各种不同能源调度方法，才能正确解读身体检查时所测出来不正常指标的真正意义。

古时候中医诊断所用的阴、阳、虚、实等名词，用在描述人体的整体状态时，就是对人体这种能源调度的描述。例如“阴”代表储存的能源，“阳”代表日常生产的血气能量，“阳虚”就代表日常生产的能源不足，也就是中医所说的血气不足，“阴虚”则说明储存的能源正在透支。

另外，“血气”代表日常产生的能源，透支的能源则称之为“火”。“阴虚火重”则说明人体正在大量透支储存的能源，“阴阳两虚”则说明日常生产和储存的能源都快用完了，也就是“血气”和“火”都快用完了。“气血枯竭”就是“血气”和“火”全部消耗殆尽。用这样的方法来解读中医的术语，就非常具体，也不再有任何“玄”的感觉了。

所谓能源的调度，就像公司里的财务调度一样，当财务好时，公司的门面和内部装潢都会随时维持在最佳的状态，各项业务机能也都运行良好。但是当财务发生问题时，必定会紧缩财务的支出，选择不重要的部门，逐一减少资金的消耗。

人体也一样，当血气不足时，就会选择比较不重要的机能，逐一减少资源的供应，这时人体就会出现许多变化。例如当废物清除系统的能量供应被削减时，人体的表面就会愈来愈黑，皮下的垃圾也愈来愈多，有些人表面上的斑点也愈来愈多，有些人还会愈来愈胖（身上的垃圾愈来愈多），这和公司的门面愈来愈旧是一样的。

削减脾脏的供血时，人体的诊断维修系统就暂时减少工作，只对严重疾病做出反应，对较轻微的疾病不再做出反应。许多大量透支体力的人，忙碌的时候长期不生病，一停下来休息就生病。就是休息使血气上升了以后，脾脏的供血增加，就有能力生病了。中国人有一句俗语“小病不断，大病不患；从来不生病，一病就要命”，就是这个道理。

削减肝脏的供血，就会造成血液清洗的频率减少，血液愈来愈脏，牙龈和嘴唇的颜色就慢慢的变黑了，肝里的血慢慢的减少，肝也就慢慢的硬化了。

削减肾脏的供血，送进肾脏过滤的血液减少了，小便的颜色就慢慢的愈来愈清愈淡，最终完全像水一样，就变成尿毒症。多数尿毒症的病人，肾脏可能根本就没有问题，只不过血液总量太少，没有足够的血液分配给肾脏使用而已。

削减肺脏的供血，人体脏器的供水系统发生障碍，脸色就愈来愈黑，而且愈来愈干而灰，人也愈来愈瘦。

由于现代人改变了传统的生活习惯以及不当的疾病处理方式，使得人体的能量供应系统出现了问题，人体长期处于透支体力状态之下，能量日渐减少，资源管理系统不断的应变，就产生了现代人各种可怕的慢性病。

例如，甲状腺亢进是中医所说“阴虚火重”的典型症状，也就是长期大量透支体力的结果；糖尿病则是中医所说“阴阳两虚”时的症状，也就是人体的血气和火都己经快用光了，人体开始将肌肉转化为醣份代替不足的蛋白做为代用能源。几乎所有慢性病都可以从资源管理系统的观点找到新的病理，进而发展出有效的治疗或调养方法。

好的中医师可以从这些能源调度的现象对患者的血气能量水平做出正确的判断。对于人体能量状态的观察和描述是中医诊断中第一个也是最重要的手段和过程。虽然传统的中医书上没有提过这个“资源管理系统”，但是在实际的中医概念中，这是人体最重要的一个系统。

当人体经过调养后，血气会逐渐上升，原来减少供血的脏器会慢慢增加供血，这时人体反而会出现许多疾病的症状。

例如新增的血液重新进入久己缺血的肌肉组织，会使人产生全身酸痛的感觉；新增的血液进入肺脏驱赶长期驻留在肺中的寒气时，就会产生和感冒完全相同的症状；新增的血液进入肝脏进行清理工作时，就会出现肝热和小便发黄等和肝病类似的症状，血液中的血脂和各种垃圾也会由于肝脏开始进行大扫除而大幅度提高；新增的血液进入肾脏就会出现小便混浊并且产生蛋白尿的症状…等等。

这些疾病的症状和人体能力不足时所发生的症状非常类似，不是很高明的中医师是很难分辨出来的，西医则将之视为疾病。由于这些疾病的症状是人体进行大扫除的产物，因此正确的治疗应该是帮助人体加快其过程。

但是今天的西方医学认为这些症状是人体发生故障所致，因此治疗手段的出发点多数都是纠正人体的错误，结果多数的治疗手段都是直接中断人体的大扫除动作，回到原来血气下降的趋势，人体没有多余的能量进行大扫除，这些症状也就迅速消失，各种检查数据回到了正常范围，就算痊愈了。

这种只治结果，不论原因的治疗方法，就像受了潮的墙，不去把漏水的地方解决，只在外面涂上新漆，看起来很好就算修好了一样，是一种“粉饰太平”的治疗方法，不但对人体没有一点好处，反而经常对人体造成更大的伤害。

n 诊断维修系统

多数人都曾经在手脚上受过伤，受伤时医生所能做的就是用各种红药水、消毒水、消炎粉涂抹伤口，甚至打破伤风预防针等手段。这些手段都不过是为了防止伤口细菌感染而已。所有伤口修复、组织再生的工作全部都是身体自己做的。在体表上的伤口如此，体内的脏器也必然如此。

这些人体所做的工作，在我们眼里看来好像是天经地义，毫不为奇，深入想想这实在是一件非常复杂的工作。

首先人体必需诊断损伤的位置以及严重程度，再采取正确的措施，让坏死的组织慢慢结成硬痂，覆盖在伤口上，达到保护伤口的作用，接着在痂下方再生出新的组织，所有组织必需和原有周边的组织完全密合。

整个过程极为复杂，会消耗大量的血气能量，整个维修工作的进行，显现了极高的智慧和完美的工艺。

当人体血气能量处于正常状态时，这些维修工作都会正常进行着，但是当血气能力不足时，则身体会视自身资源的能力，选择性的执行部份维修工作，对于不会立即危害人体的损伤，甚至将之搁置暂时不执行维修的工作。

中医最大的特色，在于非常注重人体的自我修复能力，并且主要的治疗手段都在透过提升人体的能量，或排除人体维修系统无法正常运行的障碍，来提高人体的维修能力。

就像体表伤口的修复一样，在伤口修复的过程中，伤口会出现红肿、化脓、结痂等现象，体内的脏器修复时，也会出现许多症状，如腹痛、咳嗽、多痰、疲倦感…等各种各样的症状。

中医和西医的区别，在于中医面对这些症状时，首先认为身体是具有极高智慧的机体，不太容易出错，这些不正常现象的出现必定有它的道理，通常是某一个脏器的能力不足，或者身体正在进行着某种维修工作。因此，治疗的方法并不是纠正人体的错误，中止这些症状，而是协助人体完成它该完成的工作。

西医则认为这些症状的出现，必定是身体出错了，而且直观的认为就是出现症状的部位故障了，治疗的方法就是中止这些症状。

n 废物清理系统

人体每一个部位甚至每一个细胞都不断的进行新陈代谢，会不停的排出废物，人体的经络系统则不断的进行废物的运输，当脏器的能力减低，或人体的动力系统发生问题时，都会造成经络的堵塞，而后造成脏器和其相应的经络之间的互相影响。出了问题的脏器造成其相应的经络堵塞，堵塞的经络又进一步恶化脏器的疾病，形成恶性循环。

在每一个人年轻时，血气能力旺盛，身体的废物清理系统正常运行，多数人脸上没有多余的赘肉和绉纹。随着年龄的增长，血气能量日渐衰弱，脸上的及身体的赘肉愈来愈多，皮肤上的斑点也愈来愈多。年纪愈大，脸上和身上堆积的废物也就愈多。

中医有许多治疗经络的手段是在借助外力协助人体进行垃圾的清理，例如穴位按摩和针灸治疗等，都有这种效果。只要身体上的垃圾能够及时清理，就能使身上的赘肉、斑点和绉纹减到最少，加上充足的血气，就可以长保年轻和健康。

从硬件上来看，人体的废物清理系统包括肝和肾所从事的血液过滤工作、肺脏的废气排放、肠胃系统的排泄、皮肤的排汗和排热等。除了这些之外，心脏、脾脏和经络、血管则担负了运输的工作，几乎是每一个脏器都参与了这件工作。

n 周边功能系统

即四肢五官、皮肤、生殖器官等和外界接触的部位。从中医的观点，四肢五官是各种疾病显现的部位，所有疾病都应归之于五脏六腑，正如计算机周边的输出入接口装置发生问题时，通常都是主机内部出了问题一样。

多数疾病出现的症状都是从这些周边功能系统开始，其实这些症状的原因多数在内脏中，外表的症状只是疾病的结果，许多医生都把注意力集中在症状的消除。不把原因找到，就算一时消除了症状，过一段时间，还是会复发的。

l 网络系统

人体的机能远比计算机复杂得多，其网络所需传递的不单只有信息，还要担负能量、资源补给、废物输送、防卫信息及资源的输送等。因此，在这个系统方块图中，将之分成几个不同的网络系统。

n 经络系统

经络系统是中医数千年前就发现的人体网络系统，但是长期以来从解剖学中一直找不到经络存在的证据，直到1998年中国大陆的一个科研小组经过多年的努力，才在物理实验室中找到经络存在的证据。

这个小组发现经络本身具有光纤维的物理特性，同时也发现经络附近的毛细血管呈现平行的状态，经现代流体力学的模型分析，发现其中存在延着经络方向运行的体液流场。这就能够对中医所说的药物循着经络方向流动的现象做出合理的科学解释。也就是人体经络系统不但具有传递讯息的机能，更有运送物质的能力。

经络系统不像人体其它的几个网络，拥有特定的管线结构，而是一个遍布全身由多种不同物质所构成的绵密网络。

这个网络系统的存在才刚被证实，在接下来的这个世纪，随着研究工作的继续发展，相信会发现这个网络的更多机能。

下一章会单独就这个系统做更详细的介绍。

n 血管系统

这是人体能量供应系统和废物清理系统输送的信道。

n 神经系统

这是大脑和人体各个脏器之间沟通的系统。大脑透过这个系统，收集外界的各种信息，也透过这个系统指挥人体做各种工作。

n 淋巴系统

这是一个人体的防卫网络系统，负责侦测各种疾病的入侵，也负责指挥白血球到每一个需要的部位。

用这个方式重新定义的人体系统，包含了硬件、软件和网络的结构，比较合理的说明人体是一个完全独立的系统，同时也更能说明各种慢性病成病的原因。


第二章 什么是经络？

什么是经络？

“经络”是中医用了几千年的名词，中国人数千年前就发现某些人生病时身体会出现红色发烫的线条，按摩那些线条可以治疗疾病。那种人一般称之为经络人，只有很少人有这种情形。因此，可以说经络学说是从治疗经验中发展出来的，是中医最重要的一部份。

我国在汉朝时曾经处决一个名为王孙庆的叛党头目，将其进行活体解剖，然后将细竹片放入血脉中，观察其流动。结果发现人体的血脉（血管）和医典中的经络不相吻合。这次的实体解剖，就经络学来说是一次失败的实验。因此，在中国的医学领域中，从此就放弃了解剖人体，解剖学在中国成为验尸官所必需了解的知识，而不是医生所必需学习的功课。

后来西方的解剖学传入中国，中国的医生在解剖中找不到经络，加上当时的中国国力薄弱，整个社会正进行全盘西化的改造，西方的所有科学都被中国人认为是先进的象征，中国人的自信心完全丧失。对中医的态度也一样，特别是西医对一些致命传染病的明确疗效，更让人们对中医失去了信心，甚至一度认为中医是一种没有根据的玄学，在汪精卫主政的南京伪政权，还曾经考虑立法废除中医。

1960年代，北韩有一个名为金凤汉的科学家，宣称找到了经络，并将之命名为“凤汉管”，这个发现轰动了全球医学界，也引发了各国对经络研究的兴趣，日本随即组织了大批的科学家进行经络的研究，扬言在十五年内解开经络之谜。当然视中医为祖先遗产的中国也很紧张的组织了大批的科学家到北韩去实地学习，并加紧研究，深怕这个祖先遗产的谜由其它国家先解开来。接下来的几年，全球科学家不断要求北韩公布研究成果，北韩却始终拿不出具体的证据，最终金凤汉由于拿不出具体的证据而跳楼自杀，这件事就不了了之。

这件事使得从事这项研究的科学家们非常尴尬，许多人放弃了研究，更有偏激的人根本否定了经络的存在，经络成为谜信的一部份。一直到1970年，美国总统尼克松访问中国，中国政府在北京向美国代表团实体演示针刺麻醉下的开心手术，那种血淋淋的神奇场面，使得参观的美国专家们惊得目瞪口呆。但是此时的中国医界，分成了两派，一派人认为没有经络只有穴位，否则不能解释针刺麻醉的现象，另一派人还是坚持经络的存在，但是提不出具体的证据，这些讨论也就愈来愈低调。

1990年代初期，中国政府高层认为经络是中国的文化遗产，必需投入资源加以研究，可是当时主导科学研究工作的多数专家都反对，只有复旦大学的费伦教授（本书的指导教授）认为经络存在了几千年，虽然我们至今没有找到具体的证据，但是也有可能是我们过去使用的手段不对，或科技能力不足，今日科学进步了，也许有新的方法可以找到经络的证据。因此，力排众议，该项目以十三比一的投票比数差点被否决。由于反对的声浪太大，因此，这项研究仅拨了很少的经费，由费伦教授成立项目进行研究。

由于费教授是一个精于分子物理学的化学家，不是一个医生，因此对这项研究采取和过去的研究完全不同的方法。首先放弃传统上成立正式组织的方式，采用一种名为虚拟组织的新式组织，项目中没有全职的研究人员，完全视研究需要机动的调集上海各种相关科学家及设备，花了近十年时间，终于找到了几项经络存在的具体证据。

这个研究首先认为解剖学已经如此发达的今天，一定不会有任何未发现的线状或管状组织，因此，将寻找的目标放在经络附近的组织分析，由于现代生物分子学进步，可以使用的工具和方法远较二十年前进步得多，加上这个小组的成员不再以医界专家为主，而以化学家、物理学家、数学家等基本科学的专家为主，从物质最基本的规律做起，因此成功的机会特别大。

在这个研究之前，天津有一个小组在经络研究方面，曾经发现当针刺入穴位时，会使穴位周围产生大量的钙离子。那份报告并没有说明这些钙从那里来，从常识判断人体的钙主要在骨头中，但是骨头里的钙不可能在针刺的瞬间释放出来。因此，判断在人体的穴位附近应该存在着可以随时释放钙离子的钙库。找到这个钙库应该可以找到部份穴位的物质存在证据。

小组首先在活人身上对穴位进行三维定位，并在磁共振 (MRI) 设备下观察针刺时的实际落点。同时备用一条离体的人腿，同步进行解剖。中医的穴位依照不同的深度分为天、人、地三层，针灸时，到了每一层会有针感，患者会感觉到酸、胀、麻，而施术的医生则会有粘针的感觉，这个实验瞄准的是腿上胃经的地层。经过穴位定位进行解剖后，发现小腿上的胃经所有穴位的地层均停针于腓骨和胫骨之间的骨间膜上，这是一种结缔组织，以往对它的了解仅止于是人体组织之间的连结功能。

于是小组将该片骨间膜割下来，送到物理实验室，用质子加速器进行分析，发现有七种元素钙（Ca）、磷（P）、钾（K）、铁（Fe）、锌（Zn）、锰（Mn）、铬（Cr）等，在穴位和非穴位上的含量有40-200倍之间的明显差异，而一个穴位的直径约五至八毫米，所有这些富集的众多分子都只存在于骨间膜的表层，约一个微米的厚度。这是非常令人振奋的成果，是人类第一次发现经络存在的物质证据，从此没有人可以怀疑经络和穴位是虚无飘渺的了。

接着小组继续对这片骨间膜的结构进行分析，发现它是由三条胶原纤维构成纤维条，再由五条纤维条卷成一束，数量繁多的这种线束结成片状，有点像计算机中的排线结构。再对这种胶原纤维进行分子层次的分析，发现它是由数种不同蛋白质分子构成的一种生物液晶态 (Bio-Liquid Crystal) 的物质。

根据物理学的常识，晶体结构的物质对声、光、电、热、磁等物理能量都具有一些特殊的性质。参考上海交通大学过去对特异功能人士的实验，知道气功师所发出的“功”当中，有很大的成份是发射出特定波长的远红外光。因此，小组对结缔组织的物理特性测试，首先就从远红外光的透光性做起。很快的又得到了令人振奋的结果，实验证明胶原纤维在径向对9-20微米的远红外线具有近100% 的透光率，横向方面则几乎完全不透光，也就是说对于该频率范围而言，胶原纤维具有光纤维的物理特性。

接着再从国外医学研究文献中了解，人体的所有组织，甚至小到个别的单一细胞，都至少有两根胶原纤维连结着，它很可能是人体内部的信息高速公路。而人体各个脏器外部的保护膜，也是一片密密麻麻的光纤维。中医经络分为经脉和络脉，其中经脉是主干，在一般的中医经络图中主要画的就是经脉。络脉是经脉的分支，几乎遍布全身，和研究的结果相吻合。

这项研究的论文1998年三月第一次发表在中国大陆的“科学通报”上，接着在2000年应邀在世界卫生组织的“传统医学研讨会”中发表，也在2001年在“两岸中医药研讨会”中发表。虽然这些报告受到相当程度的重视，但是这项研究最终将造成的影响必定远不止如此。

这项经络物质证据只是针对经络天、人、地三个层级中的地层所做的一小部份研究，除了这项证据之外，经络和穴位必定存在着其它的现象。上海复旦大学研究团队中的丁光宏博士所带领的小组，随后又发现人体的毛细血管多数呈不规则状，唯独在穴位点附近的毛细血管呈规则的并行线状，而且平行于经络。经过流体力学的计算，发现只要在相邻的穴位间有一定的压力差，在人体的经络中就会形成管线外毛细血管间的组织液流场。这有点像海洋中的洋流，没有管子，但有水流。这也很像在黄帝内经中所描述的荣卫之气的卫气，荣气是血管中的血液，这里发现的管外流场，很可能就是卫气。这项研究仍在继续进行中，受限于目前设备的极限仍很难在活体中直接观察到这个现象，而在死体上血压消失后经络根本就不再活动，也就无从看到这个现象，这就是经络研究中最大的困难，需要了解活体的细微变化。

这些经络附近的特异现象，可以说明人体的经络不是一个古代中国人想象中的系统。随着科技的不断进步，将逐渐出现更多经络存在的证据。例如在“天”和“人”两层必定也有其它经络存在的证据，还待科学家们继续研究发现。

生物进化的过程，最早是从单细胞生物开始逐渐发展的，在早期简单的生物中，许多生物并没有大脑，却具有结缔组织（研究团队最早发现的经络组织），大脑是很高级的生物才具备的器官。从这个现象看来，主宰人体脏器运行的并不一定是大脑，更有可能是由经络系统直接调节和控制的。

用现代的计算机术语来说，人体很可能不是单一计算机控制的系统，而是多个计算机加上一个高速的通讯网路所建构的，大脑不过类似公司网络中总裁（CEO）的终端机而已。这也说明我们祖先对人体五脏六腑的定义中，包括了心、肝、脾、肺、肾──五脏，和小肠、胆、胃、大肠、膀胱、三焦──六腑，独独漏了“脑”的可能原因。

现代医学是建构在解剖学基础上的，经络系统在过去发展解剖学的年代中，限于科技能力而无法看到，直到上个世纪末人类的科技能力才刚有能力发现部份经络的证据。如果真如我们所推测的“经络是人体内部的信息高速公路”，那么原来的解剖学很可能漏掉了人体最重要的部份。这就像观察一棵树没看到树干只看到树叶一样；也像解剖计算机时，只看到部份的硬件就以为那是计算机的全部，没想到还有软件的存在，更不知有网络这样的怪物一样。

今日中医的没落，很大的原因是现代中医的教学，一进学校就先教了这种一知半解的解剖学，使得这些初学的准医生们脑子里就架了一个没有经络的人体结构，再开始教经络和穴位，当然满脑子充满疑问，如何学得懂中医呢？

随着经络物质证据的出现，在可预见的未来必定对整体医学界造成很大的影响，原有的解剖学必需跟着调整，当然以解剖学为基础的整个现代医学也必定会跟着发生巨大的变化。

本图是穴位所在骨间膜表面的各种元素含量，下图是非穴位的含量。其中氩气为一不变的常数，和下一张图中的各种元素相较，穴位的各种元素均远较非穴位多出至少一个数量级。


第三章 人体的硬件结构：五脏六腑

在第一章我们从人体功能的观点，绘制了一张人体系统的方块图，这个方块图的各个方块所代表的是包含硬件、软件和网络的功能，和我们传统所知道的人体的硬件有很大的差别。这一章我们将从人体的硬件来说明人体的结构。

五脏六腑是中国人用了几千年的一个名词，就是指人体内的主要器官。“脏”是指实心有机构的脏器，有心、肝、脾、肺、肾五脏，“腑”是指空心的容器，有小肠、胆、胃、大肠、膀胱等分别和五个脏相对应的五个腑，另外将人体的胸腔和腹腔分为上焦、中焦、下焦为三焦，是第六个腑。

人体的十一个脏器各有一条相对应的经络，加上心包经，也就是心脏和心脏外层的保护膜之间，称之为心包，其相应的经络称之为心包经。再加上人体躯干前侧的任脉和后侧的督脉，一共有十四条主要的经络。其中彼此之间有错综复杂的关系。例如每一个脏都相对应于一个腑，心脏对应着小肠；肝脏对应着胆囊；脾脏对应着胃；肺脏对应着大肠；肾脏对应着膀胱；三焦则对应着心包。

从经络物质基础的研究中，发现手上和脚上的经络多数在骨间膜上，而脏的经络和其相应腑的经络通常都在同一片骨间膜的两面，所以这两个脏腑之间的变化会形成一致的病理现象。五脏对应着五腑，另外的三焦经则对应着心包经，也是在手臂的内外侧之间对应着。这种现象中国的医生在几千年前就明白了。

而这种对应的现象，对不懂中医的人而言，则是认为毫无根据的。例如中医认为寒气会入大肠经，从西医来看，受寒就是肺的疾病，和大肠怎么可能相关，一个是消化系统，一个是呼吸系统。两者在解剖中根本就是不相通的两个器官。从经络来看，就会发现大肠经和肺经始终都是非常紧密相邻的。

除了脏腑对应的关系之外，脏器之间还存在着相生相克的密切关系，古人将之以五行理论整理后，再依各个脏器的特性予以对应到五行之中就得出了：心属火、肝属木、脾属土、肺属金、肾属水。

在五行关系中，讲究的是平衡，如果五脏中的任何一个脏器的能力较其它脏器强或弱，就会破坏这种平衡。如心火太旺的症状，有可能是心脏自己的原因引起的，例如夏天天气热，这个季节自然容易产生心火太旺的症状，但是冬天肾气不足时，水克不住火，也会造成心火太旺的症状；春天肝气上升时，也会因为木生火而造成心火跟着也旺的症状。

这种脏腑之间的五行关系非常复杂，通常一个好的中医师需要花费数年甚至数十年以上的经验累积，才能完全掌握。掌握了这种五行变化的医生，经常可以非常准确的判断疾病根源，而有手到病除的功力。

例如我们常见的腿部外侧不明原因的发麻和疼痛，通常被西医诊断为骨刺压迫神经造成的坐骨神经痛，仔细观察疼痛的部位，其实痛的是胆经的部位，是因为常年肺热引起的。肺属金，胆属木，金克木。肺的问题压制了胆的功能，有时肺热特别严重，就会造成胆经疼痛，这时只要在手部外侧肺经的尺泽穴压住不动一分钟，泄除了肺热，疼痛立即消失，真是手到病除。

但是这只是治标而已，这种患者多数都伴随着胆功能方面的疾病，严重的甚至割除了胆囊，因此，只有根治了胆的疾病，才有机会使疾病痊愈。而胆功能的疾病根源又来自于肺里的寒气，只有将肺里的寒气彻底去除才会消除胆里的问题，疼痛才能永远不再发生。

虽然这种五行的理论不容易掌握，我们会在后续的章节中将常用的几种五行规律做比较详细的介绍。即使没有这种手到病除的功夫，只要能依照本书所提供的调养方法，慢慢调整生活习惯，也就能使血气能量上升，让人体的诊断维修系统发挥作用消除这种疼痛，差别只是需要忍受稍长时间的皮肉痛苦而已。因此读者不用担心学不会那些难懂的金、木、水、火、土，有兴趣就学，没兴趣就不用学，不会因此就学不会正确使用人体的方法。

虽然每个人的血气水平都不一样，但是人体在不同的血气水平，五脏六腑都会形成平衡的状态，身体才不会有不舒服的生病症状。通常出现了不舒服的症状时，就是脏器之间失去了平衡，这时中医的治疗目标，就是消除这种不平衡。

这里顺便一提的是，人体是一个充满智慧的机体，前面例子中的胆经痛就是最好的例证。这种发生在四肢上的疼痛，通常是用来通知大脑人体生病的讯号。

多数不明原因的疼痛可能都是经络痛，当人体脏器的能力不足时经络才会痛，多数时候必需触压才会有痛感，到了问题很严重时，才会不碰也痛。因此当发生不明原因的疼痛时，应先找一份经络图，仔细分辨疼痛的位置是那一条经络，直接按摩疼痛的经络，或者按摩其相生或相克的经络，多半能够缓解疼痛。

有些人很容易扭伤手脚，多数都会认为是意外的伤害，其实只有真正的严重外力才会造成扭伤，一般性的用力不当，是不容易造成扭伤的。通常被扭伤的部位会不断的重复受伤，其实主要原因并不是外力造成的，而是该经络相应的脏器早就有问题，使得经络的弹性变差，自然就容易扭伤了，这种扭伤不是偶然的意外，而是必然的结果。


第四章 人体的血气模型

在第一章人体的系统方块图中，我们定义了一个能量供应系统，这就像个人计算机中的电源供给器（Power Supply）是计算机的能量供应中心一样。可惜的是目前还没有任何科学的方法可以量测人体的能量，不像用三用电表很简单就可以量测计算机的能量供应状况这么方便。

中医衡量患者血气的情况只能用多方采证的方式，从患者的外表症状，例如头发的粗细，皮肤的颜色，嘴唇和牙龈的血色，舌头的状况…等各种症状，利用学理和经验来评估和判断。这种方式因为缺乏客观的数据，每个中医师的诊断都会有差异。因此，我们正和上海的一些科学家一起启动一个寻求测量血气方法的研究计划，希望在不久的未来能够找到合适的方法，比较科学的测量人体的血气能量。

虽然目前没有仪器可以直接量出人体的血气能量，但是我们利用传统中医古籍所提供的数据，加上我们多年来累积的观察经验，仍然能够对人体的血气能量进行正确的判断，并将之分类，发展出一套模型。我们可以用这个模型来推断疾病发生的原因，再依这些原因拟订治疗的方案。

血气模型一：五个血气水平的疾病和症状

中医的诊断经常用阴、阳、虚、实、血气、火等这些字，对于大多数的人，听这些用词并不明白自己的身体倒底出了什么问题。这些文字经常用来描述人体血气和脏器的状况。这一章我们谈到血气，因此，先把这些字用来描述血气时的意义做一个初步的说明。

首先中医把人体的能量分为“血气”和“火”，血气指的是一个人的正常能量，“火”则指人体储存的能量，也就是我们透支体力时的能量来源。另外也用阴阳来代表这两种能源，阴指储存的“火”，阳指正常的“血气”。“阳虚”指的是血气略有不足；“阴虚”则是人体血气不足到需要动用储存的“火”；“阴虚火重”则说明不但动用储存的“火”，而且还在大量透支；“阴阳两虚”则代表“血气”和“火”都已大量亏虚接近殆尽。

就我对中医的理解，将人体的血气能量依高低水平分为五个等级，由于古时候数字概念不是很普遍，因此用阴、阳和虚、实来表达。接下来我们用现代的语言说明这些区分的等级。读者可以自己尝试将自己的情况分类，了解自己处在什么样等级的血气能量水平。

1.　 健康水平：

用中医的眼光来说，这样的人各方面都很平衡，不偏阴也不偏阳，不偏虚也不偏实，平衡是中医追求的目标。因此这是最健康的等级，这个等级的特征是身材匀称，脸色红润，脾气温和，作息规律。由于人体有很强的防御力量，各种外来的疾病不容易侵入，不容易生病。一般很少见到这样的人，也许练气功或瑜珈有成的高手才有这样的身体。我们至今没有看过这样的人，当然这样的人不必要也不可能来找我们。

2.　 阳虚水平：

血气低于健康水平，造成血气下降的原因很多，如睡眠太晚，或长期营养吸收不良等。这时人体抵抗疾病的能力和疾病侵入的能力很接近，在伯仲之间。因此有外来的疾病侵入时，人体仍有能力抵抗，但是不像健康水平的人一样可以很快的击退疾病，会在人体的各个器官发生激烈的战事，因此会出现各式各样的症状。有些人由于身体经常有这种战事的现象，传统上会认为他体弱多病。一般经常感冒甚至发烧的人，或者有过敏性体质的人，都是处在这个等级里的血气水平。

3.　 阴虚水平：

血气下降的趋势长期不能扭转，血气降至低于阳虚的下限后，由于人体的能量太低，诊断维修系统无法完全正常工作，疾病入侵或器官的损伤如没有立即的危险，就暂时将之搁置。这时的血气只够维持日常工作或活动的需要。一般的疾病侵入时，人体并不抵抗，疾病长驱直入。由于没有抵抗的战事，因此也没有任何不舒服的疾病症状，但是会在人体的肤色、体形及五官上留下痕迹，有经验的医生能够识别出来。

这样的人是目前工商社会的最大一群。许多人都觉得自己非常健康，有无穷的体力，每天忙到三更半夜，尽情的透支体力也不会生病，这些现象就是典型阴虚水平血气能力的症状。

这个血气水平的人，愈晚精神愈好，这是由于人体日常产生的“血气”无法支应每天的透支，只好从人体原来储存的“火”中提取。比较通俗的说法，这一级的人并不是没有病，而是没有能力生病。

每个人可以在这个血气水平维持的时间长短是不同的，一方面要取决于幼年或年轻时的生活作息是不是正常，是不是储存了足够的能量；另一方面也取决于他平时是不是会抽空休息，补充能量。

根据我们的经验，农村长大的人，比城市长大的人，可以经得起更长时间的透支，这是由于农村长大的人，在幼年时的睡眠较早，身体储存了较多的能量。现代的孩子，比上一代都晚睡，将来可以透支的能量必定较少，生大病的机会一定比较多也比较早。

4.　 阴阳两虚水平：

由阴虚的状况继续消耗能量，等到储存的能量即将用尽的时候，也就是 “火” 快用完了，就到了“阴阳两虚”的水平。这时人体会经常处于疲倦的状态。这个时候人体为了取得必要的能量，会到肌肉里或其它部位，淬取能量。

5.　 血气枯竭水平：

由阴阳两虚的血气水平再继续下降，最终降低到中医所说的“阴阳大虚”的水平，用比较白话的说法，就是血气枯竭。这时人体血气虚亏导致肝火旺，夜间难以入睡，越晚精神越好。越不睡觉，人更虚，肝火越旺，形成恶性循环。由于胆经阻塞引起胆汁不分泌，所吃食物无法转化为造血材料，营养难以吸收。

这个阶段的患者，由于连控制五脏六腑的能力都丧失，发生的疾病都会是非常严重的疾病，而且多数是目前医疗系统无能为力的疾病。例如各种癌症、肾衰竭、红斑狼疮、中风...等。由于血气枯竭，同时对五脏六腑都到了失控的地步，因此很容易演变成各个脏器在很短的期间里陆续发病的并发症现象，其实并不是第一个发病的器官拖累了其它的器官，而是各个器官同时都达到了发病的临界状态，一发不可收拾。

附图是五个血气水平的下降和上升示意图，人体的血气下降，速度很慢，数以十年计。但是上升却很快，数以月计，就像我们使用的大哥大充电电池一样，充电30分钟可以用一天，充电时是以分钟计，使用时却以小时计。在血气上升至阳虚之前，如果能依照我们的要求，每天早睡早起，加上勤敲胆经，则血气将很快就能上升，通常一个月的调养，自身就会有体力和精神明显改善的感觉。四、五个月，就有很好的效果，旁人从气色就能看出明显的差异。

多数的患者在一年之内都能到达阳虚水平。当血气到了阴虚水平时，由于身体开始处理部份较严重的潜在疾病，因此上升的速度大为降低。到了阳虚水平，则开始处理更多的疾病，血气上升的速度更慢。每个人的上升速度，视每个人的疾病种类、轻重程度和生活作息的改善状况，需要不同的康复时间。

处于任何一个血气水平的人，只要能将血气从下降的趋势转变为上升的趋势，假以时日，血气的水平会不断上升。多数内脏的疾病也就是慢性病，只是不同程度低血气水平的症状。因此，只要提升了血气水平，各种慢性病都有康复的机会。

血气模型二：在血气上升和下降时都会出现生病的症状，即使是相同的症状，在上升和下降趋势中，却分别由完全不同的原因所造成，当然也必须采取不同的治疗方案。

阳虚的患者生病时(有不舒服的症状)，存在两种可能的情形，一是在血气下降的过程，二是血气上升的过程。

在血气下降过程中，从健康进入阳虚，这时身体的能量不足以将疾病快速击败，因此经常生病。这样的情形痊愈有两种可能，一种是努力改善生活规律，增加身体的能量，使自己回到健康水平，让身体有能力随时快速的击败疾病，这是真正的痊愈。

另外一种可能是继续过着不规律的生活，消耗血气能量，使血气下降到阴虚水平，由于身体的诊断维修系统不再全面工作，一些小毛病就不再处理，也就没有症状，虽然实际上身体更差了，但是患者会以为已经痊愈了，这是假的痊愈。

在血气上升过程中，患者从原来不会生病的阴虚水平，进入很容易生病的阳虚水平。表面上看从原来不生病，到很容易生病，多数人都认为身体变差了，实际上却是血气上升身体变好的结果。

许多人都有这样的经验，平常很忙，没有时间生病。一休假，在家睡两天，就开始生病，这就是从阴虚进入阳虚的现象。开始上班以后，忙两天，血气又下降到阴虚水平，身体也就不再生病了。这样的患者，我们建议等工作较轻松时，开始有计划的调养，找一段时间，休个长假让身体有机会把该处理的问题清理干净。

如果无论如何都找不出时间，又真的想把身体弄好，那么就狠下心，把工作辞了，在家体休息个半年。把身体里长期被搁置的疾病去除，也就是把血气调到阳虚水平，好好的生几场病。有时候调养的时间会长达好几年，多数患者都嫌时间太长。其实想想，我们几十年用下来的身体，用使用时间的十分之一调养回来，应该是很合理的。

血气模型三：运动会打通经络，强化心脏的功能，提高清除体内垃圾的能力。但是并不会增加人体的血气能量。

运动对健康的影响，主要是加快血液循环的速度，可以使一些闭塞的经络因而畅通，特别是对于心包经的打通有很好的效果。心包经的通畅，可以强化心脏的能力，提升人体的免疫功能，也会加快人体的新陈代谢，加快人体废物的排除。

人体的发胖，多数是由于心包经的不通畅，导致垃圾（脂肪）的堆积，运动之所以具有减肥的效果，是由于运动有助于打通这条经络。但是运动需要消耗人体的能量，大量的体力消耗会使人产生疲倦感，进而增加睡眠的时间，改善睡眠的品质，增加了人体造血的时间，血气水平因而提高。血气不足的人，如果只是单纯的运动，完全不改善生活习惯，增加或调整睡眠的时间，则运动只是无谓的消耗血气能量而已。

有一次一个哮喘患者来找我们的医生，医生看过之后，只给他口头的建议，不教他推拿的方法。我感到很奇怪，医生事后告诉我，这个患者哮喘已经很多年，最近参加早泳会后，哮喘就好了。可是观察他的血气，仍然很低。判断他的情况是原来的血气在阳虚水平，由于参加早泳，但是并未早睡，吸收也没有改善，因此血气更差，而进入阴虚水平，从原来的哮喘变成了没有能力喘，症状消除，患者以为哮喘已经痊愈了。

这种情形我们必定要求他早睡早起加上经络的调理，势必使他从阴虚回到阳虚，这时他又会开始喘，患者不会认为早睡早起会使他发病，而一定认为是经络调理的方法有问题。因此当时只能给予口头建议，建议早睡早起，让他的哮喘自己再度发作，才好进行下一步工作。但是这样的患者，多数会认为他原来用运动就将哮喘治好了，不会相信我们的说法，而继续用他的运动疗法。

从这三个血气模型，加上本书随后所介绍的方法，可以发展出一套养生治病的方法。无论在那一个血气水平，只要能够早早的睡觉，再敲打胆经，就能够使血气从下降的趋势逆转为上升趋势。

只要血气上升到阳虚水平，身体的免疫系统、诊断维修系统将陆续恢复功能，逐一的清理、治疗人体存在的问题和疾病，身体会先出现许多各式各样的小毛病，随着这些小毛病的一一清理，身体的状况会逐步好转，血气逐渐增加，只要血气长期是朝上走的趋势，健康就只是一个时间问题而已。


第五章 症现于四肢五官，病存于五脏六腑

第一次真正和中医的接触是由于我的牙龈经常发炎，牙齿浮起来，医生认为是牙周病，长期治疗也没什么效果，上海的牙医建议我找中医试试。朋友介绍了一个很好的中医师，他一看就说我的问题出在大肠，而且我的血气太差才会如此。只要养好血气再治好大肠就能够解决问题，后来我乖乖的早睡早起养血气，一个月后牙齿就不再痛了，至今近七年来，牙龈没有再发过炎。

这个例子最能说明病和症的关系，牙龈发炎是症，血气和大肠才是真正的病。症现于四肢五官，病存于五脏六腑，是中医最基本的道理。

中国人常常用“头痛医头，脚痛医脚”来形容蹩脚的蒙古大夫。但是今天普遍的观念及多数的医院和医生都是用这种蹩脚的办法来治病的。以最常见的感冒为例，打喷嚏、流鼻水时，医生断定是鼻子发炎，马上开抗生素；发烧就给退烧药，咳嗽就给止咳药。常常是症状缓解或消失了，却给身体留下了无穷的后患。

打喷嚏其实是人体的正常机能之一，主要是用来排除进入鼻腔的异物。根据我们的经验，人体的寒气是以鼻水形式排出体外，因此当感冒流鼻水时，流出来的鼻水经常是有些冰冷的。

从中医的观点来看，当人体受寒时，会利用经络将皮肤上感受到的寒气以冰冷的体液将之输送至身体的排泄器官，如果肠子畅通时，会先经过肠子将寒气排出，所以幼儿的感冒经常都以水泻做为终结。幼儿的肠子是新的，比较畅通，成人由于肠子里有太多的脏东西（有些小孩也如此），寒气无法顺利排出，因此只好从鼻腔排泄，因此就造成了打喷嚏和流鼻水。

其实开始打喷嚏时，人体正在把寒气赶出体外，正确的处理方式，应该是让喷嚏顺利打完，或利用中医的方法，加速喷嚏的过程。打喷嚏其实和大、小便一样是人体的排泄工作，但是现代医学却把它当成疾病来对付，用药物将喷嚏止住，表面上疾病被治好了，实际上该排出去的寒气却常留体内。

在这个例子里，真正的病是寒气，打喷嚏和流鼻水只是症状而己。中医治病不治症，就是这个道理。

再深入谈谈感冒，中医并没有感冒这个病名，一般所谓的感冒，应该是指打喷嚏、鼻塞、流鼻水、咳嗽、头疼、发烧等症状。从中医的观点来看，有许多病都会产生这些症状。例如受寒、中暑、肠胃疾病、脾脏虚弱、心脏疾病…等。而且这些症状还有外来和内发之分，外来的就如我们所熟悉的，受了外在的风寒或暑气侵入，或前述的其它疾病。内发的就很复杂了，有时候血气上升身体状况好了，人体的维修系统发挥作用，清理身体在血气不足时留下来的疾病时，也会有这些感冒的症状。常见的感冒症状就有这么复杂的原因，如果不分清楚，就用强力的抗生素把症状去除，常常是病没有去除，倒是把身体的维修系统给干扰、破坏了。

近代医学界甚至发明了感冒的疫苗，从中医的观点来看，更是匪夷所思，就像发明可以不让人大、小便一样的不合理药物。如果打喷嚏、流鼻水真的是没有用的行为，当初设计人体时，就不会特别设计这个机能。

我们所认知的感冒通常是指寒气（或外邪、病毒）入侵，就从这个疾病来说明人体的反应。寒气入侵时，人体会因个人的身体状况而有不同的反应和结果。我们将之分为三大类，第一类是那些血气很强的人，经络畅通，寒气入侵时，立刻透过打几个喷嚏，就把寒气排出去了。

第二类是血气不太强也不太弱的人，当寒气入侵时，经络不甚通畅，如果这个人肠胃通畅，就会透过肠子把寒气排出去，形成了水泻，这种拉肚子和肠胃疾病的拉肚子不一样，开始时只觉得腹部隐隐作痛，拉个一两次就结束，而且拉完立刻感到很轻松。许多婴儿很容易拉肚子，多数情形就是在排泄寒气，是肠胃畅通的特征，但是人们的观点却认为婴儿肠胃不好。婴儿看起来很弱小，我们就误以为他们没有抵抗力，其实他们的器官都是新的，多半都处于最健康的状况，他们的反应都是人体正常的功能，只是我们不了解而已。当婴儿水泻时，我们总往是不是吃坏了肚子，而没有注意是受了寒气。

有些人肠子里堆了太多的脏东西，寒气不能顺利排出，就会出现打喷嚏、流鼻水等各种感冒的症状。大多数人都属于这类。这类人在感冒过后，如果寒气最终被驱除出去，就不在身体留下任何后遗症。如果中途利用药物将症状缓解，阻止了身体排泄寒气的工作，症状消失了，但是寒气却长留体内，就会形成肺里的实症。

第三类是身体血气很弱的人，当寒气或外邪入侵时，身体根本没有能力将寒气排出体外，寒气长驱直入，因此也没有症状。有些人黑黑瘦瘦的，皮肤粗糙甚至有斑点，可是从来也不感冒，就属于这类。

激烈的症状只有在身体有能力排除疾病时才会产生。当人体没有能力排除疾病时，虽然病仍留于体内，但却不一定会有不舒服的症状。这种有病无症的现象除了感冒以外，几乎所有的病都可能有这个现象。只有人体血气够，才有能力排除疾病；人体排除疾病时，才有让人不舒服的症状。

大多数人认为所谓的“症”，是指让人有不舒服的感觉，事实上并不是所有的“症”都会让人不舒服。例如前面所说的黑黑瘦瘦，皮肤粗糙有斑点的人，这些外表的特征就是肺气虚弱的症状。其它如肥胖的部位、体形、脸色、大小便的形状、颜色、粉刺………..等，都代表了某一脏器疾病的症状。

中医把“病”和“症”分得很清楚，所有四肢五官的症，都会归纳到五脏六腑的病。简单的说，就是这一章的标题“症现于四肢五官，病存于五脏六腑”。好的医生必需有能力从患者四肢五官的症状读出他在五脏六腑里的病，治疗时对症下药，不如对病下药来得有长效。

这类例子不胜枚举，例如，一个鼻咽癌患者，其病因却是来自他早期曾经得过严重的肠胃感染。颈部是大肠经经过的部位，这条经络由于大肠的问题而堆积了许多废物，患者多半颈部粗大，从西医的“头痛医头，脚痛医脚”逻辑来看，这些废物长在咽喉附近，就定为鼻咽癌。也始终在鼻咽附近寻找可能的病因，通常都将之归咎于抽烟引起的疾病，如果患者不抽烟，就将之归类为二手烟的危害。其实癌症出现的部位不过是肠胃问题的结果，原因根本不在那里。就算把那些癌症的物质全数割除，对于原因一点也没有影响，如果患者在手术后并不改变其生活习惯，疾病在不久之后还是会复发的。

在我们的经验里，肠胃感染有可能演化成各式各样的疾病，如牙周病、过敏性鼻炎、鼻咽癌、肌无力、哮喘、粉刺…….等。我们曾经有一个病历，是一个患了红斑狼疮的小女孩，追根就底查下来，她的原始病因很可能是生吃大量生的黄泥螺吃坏了。最奇特的是两个精神患者，居然也是起因于肠胃感染。

更有意思的是这些人除了记得多年前得过肠胃病以外，平常从来没有肠胃不舒适的感觉，有的甚至从来不拉肚子，每个人都认为自己肠胃很好。

我们遇见过几个肺腺癌的患者，这些人在进行透视摄影时，在肺部会出现阴影，显然这些阴影的部位存在着异物，可是这些异物又不在肺脏内部，因此西医就将之定名为肺腺癌。

从中医的观点，在肺的外部胸前的部位是大肠经别和肺经别经过的部位，经别是经络的分支。我们对于这些异物的判断是当大肠中有病变时，经络上的新陈代谢较差，容易堆积垃圾，时间长了就形成影像中的阴影。因此，我们的对策就针对大肠进行治疗，这些患者经过几个月的调养，当肠子里的问题略有改善之后，阴影逐渐缩小慢慢的就不见了。

其实这些垃圾在人体到处都堆积着，有些堆在身上有些则在脸上。例如堆在额头上的人，显现出很多的皱纹，那是大肠经经过的部位，耳朵下方脸颊特别厚的人，则是小肠经的堆积，肺癌例子中的垃圾，只是堆到了重要器官的附近，经过医生的误判，就成了重病。

被诊断为癌症的病人，医院一定用“以毒攻毒”的治疗手段，如开刀加上放射线治疗或化学治疗等，这些治疗都是伤害性极大的手段，就算再健康的人也会被整死，病人死了更证明医生当初的诊断为“癌症”是正确的。被我们治好的病人，回到医院复诊时，多数的情形医院会说当初的诊断是误诊，根本就不是癌症，如果真的是癌症是不可能好的。

另外我母亲的皮肤癌是长在脸上的，生长的部位是胃和大肠经经过的部位，在保健的过程中，大肠经经过的手臂和小腿部位，经常都出现发热、发红、发痒的症状。过去也曾出现过这些症状，医生都将之定位为过敏性皮肤炎。当肠胃的病灶控制住了之后，新的癌变就不再长出来，再过一段时间，旧的癌变也跟着掉了下来。

提到症状时，多数人都会想到一些如打喷嚏、流鼻水、皮肤养、局部疼痛、长出异物或者严重的吐血、昏倒等身体上的明显变化。其实各个脏腑中发生病变时，其相应的经络会出现各种症状，多数的症状都是没有感觉的，例如前面例子中的肺腺癌和皮肤癌的症状，只是在皮下堆积了垃圾，患者并没有任何不舒服的感觉。

实际上人体内脏的疾病，在外表都存在着各种症状，一个好的医生并不一定需要仰赖太多的仪器，就能从患者的各种细微症状中读出完整的健康状况。将来有一天，这些简单解读症状的知识也应该成为每一个人日常生活的常识。


第六章 血气能量的储存

“透支体力”是我们经常使用的词句，体力既然能够透支，那么就必然能够储存。

“血气”是中医用来说明人体能量的名词，但是人体内并没有任何物质称之为“血气”，根据中医的解释，血气包含人体的许多物质，其中血液是人体能量最重要的代表。根据我们的经验，血液总量和人体的血气能量成正比，人体的能量是透过血液来储存和运送。

只要每天造血的数量大于血液的消耗，那么血液总量就会愈来愈多，多余的血液就会进入人体的各个脏器。例如，肝在中医里是有藏血的功能，而人体很虚弱时，肾脏也会萎缩，所谓的肾脏萎缩，也就是肾脏中的血液量减少了。因此如果人体长期处于血液总量不断上升的状态，那么在各个脏器中都充满的血液，骨头中也充满了骨髓，这就是血气能量储备充足的状态。

反之，如果每天的造血量少于血液的消耗时，血液总量就会愈来愈少，各个脏器中储存的血液也就愈来愈少。当脾脏中的藏血减少时，人体的诊断维修系统的功能就减弱，免疫能力自然下降。当肝脏的藏血减少时，血液在肝脏中清洗的次数就减少了，血液就愈来愈脏。当肝脏中的血液减少到很低时，部份肝脏由于长期得不到血液的滋养，会逐渐出现萎缩或者硬化的现象。肾脏的藏血减少时，血液中的垃圾无法透过肾脏排出去，小便的颜色逐渐变淡，最终呈现完全清澈的状态。随着血液总量的继续减少，最终肾脏完全不再发挥作用，就演变为尿毒症。

我们都有使用大哥大的经验，大哥大的电池，充电一次约两三个小时，可以使用两三天，使用时间是充电时间的数十倍。人体血气储存的机能也像大哥大电池的充电一样，只要掌握了人体造血机能的各项条件，很快就能使血气能量快速上升。反之，如果长期处于透支状态的人，其幼年时所储存的血气能量，可以支持其数十年的消耗。

血气能量是可以储存的，这是一个很重要的逻辑观念。用这样的逻辑能够说明有些人长期不正常的生活，每天只睡很短的时间，而没有立即的疾病症状，是因为他年轻时储存了较多的能量。但是，随着能量的继续透支，未来一场大病还是免不了的。

人体在利用储存血气能量时，有点像大楼停电时使用的备用能源系统。由于备用能源系统的储存量有限，而且力求能够用最长的时间。因此在使用备用能源系统时，通常只供应最重要的部分。例如大楼中的照明系统和消防系统等，耗电量大的空调系统则停止运行。

同样的当人体的血气不够，开始起用备用能源系统时，也仅供应必要的人体功能，消耗能量大的人体诊断维修系统就暂时停止能源的供应，当然也停止运行了。

中医将正常的能量称之为“血气”，备用能源称之为“火”。使用备用能源时，身体的主要现像是越晚精神越好，就是中医常说的“心火盛”或“肝火旺”。

由于使用备用能源时，诊断维修系统几乎停止运行，人体没有不舒服的疾病症状。许多人就误认为自己身体很好，从来不生病，可以任意透支体力。也有些人，平常忙起来不生病，一旦停下来休息，立刻浑身不舒服。就是平常都使用备用能源，休息下来，血气能量多了，诊断维修系统开始运行，人体就有不舒服的疾病症状。

有些人明明身体已经很糟了，还是不知道保养，不知道休息，认为工作上没有他不行，每天都要拖到半夜一、两点才上床。等拖垮了进了医院，公司最终还是失去了他。

记得有一次在一家公司看到一幅标语“今天不努力工作，明天努力找工作”；套他的语意，也给大家一句忠告：“今天不好好睡觉，明天好好睡长觉”。与其累坏了生病住医院疗养两个月，不如提前在家休息两星期来得好。这是非常简单的道理，偏偏就有很多人想不通。

我们经常给患者的建议是：养生之道的根本，就是经常留一分血气能量给自己。“早睡早起身体好”是我们从小就被再三教导的最简单常识，只是一直没有受到大家的重视。大家也不明白晚睡晚起有什么不好？现在有了血气能量的观念，大家应能明白只要早睡早起，就能有一个健康的人生，真是再简单不过了。


第七章 如何观察血气的水平和趋势

谈了许多血气的观念和模型，可是如何才能知道自己血气水平的高低呢？

虽然目前仍然没有适当的仪器很方便的测量人体的血气水平，但是我们有几个简便的方法用在一般的诊断中。最简单的是观察嘴唇和牙龈的颜色，这个部份会明显的反映身体内血液的颜色，而且会留下过去一段时间血气状况的痕迹。

长期血气透支后，会使嘴唇的颜色渐渐转暗，严重的成为紫黑色。但是当开始改善睡眠习惯之后，会从下嘴唇的内侧开始改变颜色，逐渐由内而外，当改变至嘴唇厚度的中间部位，可以从外部看到明显的里外颜色差异时，至少需要半年的时间。整个下嘴唇颜色全变成淡红色时，则需一年以上的调养。因此，只要从上下嘴唇的颜色差异，就能判断过去这段时间里，这个人的血气是不是处在上升的趋势，而且也能判断其调养时日的长短。

牙龈是另一个非常容易观察血气的部位，特别是一些原来血气很低的人，原来的牙龈颜色多数都很深，当开始依照我们的方法调整生活习惯之后，约两周到一个月就会在牙龈靠近牙齿的部份出现一条很细的新肉痕迹，这部份的颜色接近粉红色，和原来的深色形成强烈的对比。随着调养时间的不断加长，淡红色的部份逐渐增加，两色中间形成一条很清楚的线条，只要观察这条线的位置，就能知道这个人在过去一段时间的生活习惯或工作压力的变化。牙龈的颜色如果很淡，表示这个人睡眠的时间够长，但时辰不对，血气仍然不足。正常的血色应该带点血红色。

在血气增加的过程中，牙龈上的牙肉会愈长愈厚，露在外面的牙齿愈来愈短，牙肉会逐渐长到牙齿的缝隙中，这也是观察血气趋势的很好方法。相反的，如果血气不断下降，则牙龈上的牙肉会愈来愈低，也就是牙肉逐渐收缩，牙齿愈来愈长，直到把牙根都露出来，就很容易得牙周病。

所以说牙周病是血气下降的结果，去除牙周病的方法也很简单，只要依照本书随后介绍的方法调养一段时间，让牙肉长厚一点就行了。不过提醒牙周病的朋友，在开始调养的初期，应该先找牙医把牙根上的结石去除，否则牙肉开始往上长之后，会将结石包在牙肉中，日后很容易发炎，清除包在牙肉中的结石很麻烦，需要将牙肉用手术割开才能清除。

手掌的颜色和肤质也是观察血气的重要讯息，如果脸色红润，但是掌心也很红，则是肝气上冲造成的红，这种红润不能带表这个人原来的血气，如果泄除了肝气，可能脸上的红润就完全褪光了。标准的手掌颜色应该掌心白、指尖红，这样的手掌表示这个人目前肝气不盛，脸上的红润就是真正的健康色。

刚开始调养时，手上的颜色会不断的变化，每个人变化的方式都不完全一样，必需视其起步时的状况而定。

另外手掌摸起来非常软的人，是血气很低、血中蛋白很少的人，已经有一部份的肌肉被转化为醣用掉了，当开始调养三、四个月，血中蛋白质增加后，本来正常的血糖也会跟着升高，如果到医院检查时，就会出现糖尿病的症状，这时不用紧张，只要依照第四篇中糖尿病章节中的方法，继续调养，两三年内会自然痊愈。

手掌非常厚而且粗的人，血气必定很低，以致于手掌中堆积了许多垃圾，表面上的皮肤也久未换新，显然组织的再生能力也很弱。

手背上的血管也是一个重要讯息，血气很低的人，血液总量必定也不足，血管不明显，到医院打针时，不容易找到血管，有时血管的部位甚至呈凹陷状。有些血脂很高的人，血管的颜色很深，前面提到糖尿病的人，血管看起来较粗，但没有弹性。随着血气的提高，血管会愈来愈饱满，颜色也会愈来愈淡，而且愈来愈有弹性。

从血气变化在人体外表留下的各种痕迹，就能明白健康检查不一定需要完全依赖仪器，仔细的留意就能了解自己真正的健康情形。除了这些迹象之外，在身上还可以找出许多其它的症状，例如白头发的人胆功能必定不好，血气也不会好，皮肤干而且灰的人更是血气极端低落…等，都可以观察到血气的水平和变化的趋势，这些就留待专业的医生们去学习了。

许多人都把体质归咎于遗传，例如，多数年轻时就有白头发的人（俗称为少年白）常常会说，这是遗传的，我父亲（或母亲）就是这样。其实白头发的形成和感冒的用药习惯有密切关系，有些人非常注重保养身体，一有感冒迹象就立刻吃药，这样的人身体上的寒气根本无从宣泄，最容易长白头发。而这样的人照顾孩子时，也必定用同样的逻辑，孩子长大了也自然很早就有白头发了。

许多所谓的“遗传”性疾病，很可能是由于一家人具有相同的生活习惯和用药习惯的结果。


第八章 结论

从中医的观点所看到的人体，是一个充满智慧的机体，长期以来，我们一直低估了人体的智慧，高估了我们自已的知识。经常在没有弄清楚人体在做什么，就判定了它的无能，随即我们用一知半解的知识冒然的进行干预，今日的许多疾病根本就是这些不当的干预行为所造成的后果。

我们也介绍了中医最新的医学研究，这些研究的成果将逐渐使中医的理论显现出科学的面貌，原来我们祖先的遗产并不是不科学，只是过去我们的科技能力无法证实而已。我们坚信随着这些研究的进一步发展，有机会开创出基因研究以外，解决众多慢性病的一条更有机会的新路。

人体内建的诊断维修系统，并不仅仅是西医所说狭义的免疫能力，而是包含自我诊断、人体资源管理、自我修复及再生的完整医疗体系，这些系统工作的最基本条件就是必需具备足够的血气能量。

既然人体内建了自己的医疗体系，当我们生病时，应该先考虑让体内的系统正常工作，而不是从外界直接介入调整，我们必需认知人体这些机能的存在，并能判别人体正在进行那一种应变措施，以及它需要我们提供的是什么样的协助。

对于疾病的症状，应该从狭义的不舒服疾病症状扩大到那些没有感觉的人体特征。并且对于不舒服的疾病症状所寻求的也不应该是直接消除这些症状，而是透过这些症状找出疾病的真正原因，彻底消除疾病的原因才是治疗的真正目的。


第一章 调养血气的一式三招

既然血气能量是人体最重要的健康指标，而人体又是自然界的产物，那么必定存在着非常简单的方法就能使血气能量上升。我们从中医的医理，及自己长久的经验中整理出了一套简单的调养血气“一式三招”：

l 敲胆经

l 早睡早起

l 按摩心包经

这一式三招，并不是很复杂的功法，每天所花的时间不到二十分钟，比较困难的是第二项早睡早起，其实多数人只是不明白睡眠的重要性而已，只要了解了，就能逐渐调整。只要依照这“一式三招”，自己很快就能发现身体的变化。


第一节 敲胆经

功法：

(图一：一幅胆经位置图，一幅一个人敲胆经图)

说明：

如图每天在大腿外侧的四个穴位点，用力敲打，每敲打四下算一次，每天敲左右大腿各五十次，也就是左右各两百下。由于大腿肌肉和脂肪都很厚，因此必需用力，而且以每秒大约两下的节奏敲，才能有效刺激穴位。

目的：

这个运动，主要在刺激胆经，强迫胆汁的分泌，提升人体的吸收能力，提供人体造血系统所需的充足材料。

额外效益：

由于敲胆经可以使胆经的活动加速，将大腿外侧堆积在胆经上的垃圾排出，因此，这个运动直接就会使臀部和大腿外侧的脂肪减少，大约一至二个月就会感觉裤管变大了。

患有脂肪肝和胆结石的人，这个方法是最简单而且最有效改善健康的方法。

详细说明：

在第一篇“人体的系统”中，我们知道人体的能量供应不足，以致于造成人体能量不断下降的趋势。长时间的能量下降趋势，会使人体的血气能量下降到不同程度的低血气水平。不同程度的低血气水平，就出现不同的慢性病。因此，慢性病的最根本原因就是每一天的能量供应不足。

在“人体的系统”中，我们也提过人体的能量和血液总量成正比。自然界创造人体时，必定提供了人体良好的造血系统，在正常情形下每一个人应该都能造出足够的血液。当人体出现能量下降的趋势时，必定是人体某一个部份受到阻碍。因此，找出造血系统不能生产足够血液的原因，再予以排除，使人体能够正常造出足够的血液，就能使人体的能量供应呈现上升的趋势。

血气能量就像电器产品的电能一样，是健康最重要的基础。在我们的经验里，人体造血有两个最重要的条件，其中之一是需要人体准备足够的材料，血才造得出来。同样的依常理判断，自然界创造人体时，必定也提供人体能够很容易就准备了足够材料的条件，

胆汁是从肝脏中分泌出来的，胆囊则是储存及控制胆汁分泌的器官。人体吃进去的食物，有一部份是由胆汁的化学作用，分解成人体造血所需要的蛋白质。因此如果胆汁分泌不足，则食物被分解成可供人体吸收的蛋白质就不够，当然也就不能提供人体造血所需的足够材料了。

造成胆汁分泌不够的原因，主要是现代人对感冒疾病的处理方法上发生了问题。现代人由于长期使用西药，在感冒的处理上，主要是针对疾病的症状打喷嚏、流鼻水，而不是针对真正的风寒。经常是利用特效药将症状压下去，症状是消除了，但是引起感冒的风寒却留在体内和与之对抗的肺气形成了对峙的局面，也就是中医所说肺里的实症。

从中医五行相生相克的理论，肺属金，胆属木，金克木。肺里的实症会克制胆功能的运行，压制了胆汁的分泌。缺少胆汁的分解，吃进去的食物无法分解成造血所需要的足够材料。现代人几乎每个人都得过感冒，也都曾经用西药处理过，因此，几乎所有的人都有这个相同的问题，只是程度上的不同。

从这个观点来看，要解决胆的问题，必需先将肺的问题解决，而肺的问题，必需有足够的血气，人体的自修复系统才能发挥功效。这就形成了先有鸡或先有蛋的问题。胆的问题不解决，血液不会增加，血液不增加，肺的问题不能解决，肺的问题不解决，胆汁不会分泌，血液就不会增加。

从中医的经验，当脏器功能不佳时，刺激其相关的经络，可以强化经络的机能，因此解决胆功能不佳的最好方法，就是敲胆经。

胆经是一条从头到脚的经络，其中多数的经络都和其它经络相邻，唯独在大腿外侧的一段，只有一条胆经，而且这段胆经敲打起来最为顺手。因此我们经常建议朋友们每天都敲胆经。

敲胆经会直接刺激胆汁的分泌，这是治标的方法，没有立即解决胆或肺的问题，只是直接刺激胆经强迫胆汁分泌，使人体能够生产足够的材料，血气便能逐渐上升。也由于这个原因，在肺和胆的问题没有完全解决之前，敲胆经就成为每天必要的功课。

肺和胆的问题必需等到身体的血气很高才能完全解决，那需要很多年的时间。因此通常我们都建议朋友，最好将这个运动养成为终生奉行的习惯，反正每天只要十分钟不到就可以完成了。

胆功能不好的症状有很多，最明显的就是白头发，这是由于人体的能量不足所致，中医有一句话：“发乃血之末”，由于营养供应不足才会造成白发。油性头发也是另一种症状，这是由于胆汁分泌不足，无法有效分解吃进去的油脂，加上肝热的因素，就从头发排出来油了。

许多人都认为自己的白发是遗传造成的，因为他的父母可能很年轻时就有白发了。其实真正的原因是生活习惯，同一个家庭的人，从小的生活习惯和生病时的用药习惯，多数是相同的。因此，纵使在一个家庭中的每一个人都患相同的疾病，也很难立即下断语认为就是遗传造成的，否定了其治愈的可能性。有许多遗传性疾病，其实只是现代医学无能的一种推拖之词而已。

在我们的经验里，并没有太多的遗传性疾病，多数被诊断为遗传性疾病的人，都可以找出他们生活上的致病原因，当然也都能改善甚至痊愈。

另外从胆经所堆积的脂肪 (实际上是人体排不掉的垃圾)，也能显现胆功能的好坏。胆经不通的人，在胆经路过的大腿外侧会堆积脂肪。如果这个人爱好运动，这些垃圾就会往下流动，而堆积在小腿肚上。因此大腿外侧较胖 (现代女人多数如此) 或小腿肚上形成萝卜腿 (现代男人或爱好运动的女人多数如此) 的人，胆功能必定不好。

敲胆经可以提高人体的吸收能力，白发的人，会逐渐转黑。有些白头发会脱落再长出黑头发，有些就直接转黄，再转黑。油性头发的人，需要很长时间才能去除这些油。年轻时油性头发，老来转成干性的人，会先转回油性，再慢慢转回正常的头发。这些变化都很慢，大约是当初变化的十分之一时间。由于多数人的疾病都是三、四十年时间累积所造成的，因此用三至五年的时间将之转回来，是非常合理的。

重要观念：敲胆经是最佳的进补方法。

早期人类的运输工具不发达，特别是没有运输食物的冷藏设备，多数人终其一生，只吃居住地周围二、三十公里范围的食物，每一个人都或多或少有些偏食的问题。因此，在那个年代的医生，最重要的就是让患者吃到一些平时吃不到的物质，药物和进补在那个时代能够发挥很大的治病功效。几千年下来，人们的经验累积，使得多数人一生病就会想到必需吃药或进补。

现代运输工具发达，多数人在吃的方面，无论多远的食物，都可以成为每天的日常菜肴。只有少数人有偏食的不良习惯，才会有营养的问题，多数人并没有因吃的食物不够而营养不良的问题。

虽然现代人营养都吃进去了，但是由于胆功能不好，使得人体的吸收能力很低，因此实际上是 “有吃没有到”，在这种情形下吃再好的补品也是没有多大作用的。

从这个道理来看，生病吃药并不是天经地义的事，只不过是适合古代人的一种治病方法而已，并不一定就适合现代人。从现代人的食物来分析，问题并不是现代人缺少了什么，而是吃进去的食物能不能被吸收而已，因此，生病吃药也就未必是正确有效的治病方法了。对多数现代人而言，与其经常进补，还不如每天敲敲胆经来得对身体有益。

穴名 | 取法 | 功能 | 主治 | 备注
瞳子 | 在目外眦外0.5寸，当眶骨外侧缘凹陷处取穴 | 平肝熄风、明目退翳 | 头痛、目疼、目赤、怕光羞明、迎风流泪、远视不明、内障、目翳 | 手足少阳之会
听会 | 在目屏间切?前，下颔股骨果状突后缘，张口有空处取穴 | 开窍聪耳、舒筋活络 | 耳鸣、耳聋、聤耳流脓、齿疼、头面痛、下颔脱臼、口眼涡斜 |
上关 | 在颧骨弓上缘，当下关直上凹陷处取穴 | 聪耳镇痉、舒筋活络 | 耳鸣、耳聋、聤耳、口眼涡斜、齿痛、面痛、惊痫、瘈__、青盲 | 手少阳、足阳明之会
颔厌 | 在鬓发中，当头维穴与曲鬓穴联机之上1/4与下3/4的交点处取穴 | 平肝熄风、镇痉止痛 | 头痛、眩晕、目外眦痛、齿痛、耳鸣、惊痫、瘈__ | 手足少阳、足阳明之会
悬颅 | 在头维与曲鬓穴之间，沿鬓发弧形联机之中点取穴 | 平肝熄风、消肿止痛 | 偏头痛、面肿、目外眦痛、齿痛、鼻流浊涕 | 手足少阳、阳明之会
悬厘 | 在鬓角之上际，当悬厘穴与曲鬓穴之中点取穴 | 清热解表、消肿止痛 | 偏头痛、面肿、目外眦痛、耳鸣、上齿痛、热病汗不出 | 手足少阳、阳明之会
曲鬓 | 在耳前上方入鬓内，当角孙穴前1横指处取穴 | 散风止痛、开关利窍 | 头痛连齿、颊颔肿、口禁 | 足太阳、少阳之会
率谷 | 在廓尖上方、角孙穴之上，入发际1.5寸处取穴 | 平肝熄风、宁神止吐 | 头痛、眩晕、呕吐、小儿惊风 | 足太阳、少阳之会
天冲 | 在耳廓根后上方，入发际2寸，率谷穴后约0.5寸处取穴 | 宁心安神、消肿止痛 | 头痛、齿龈肿痛、癫证、痫证、惊恐、瘿气 |
浮白 | 在耳后乳突后上方，当天冲穴与头窍阴穴的弧形联机之中点取穴 | 祛风止痛、理气消痰 | 头痛、耳鸣、耳聋、齿痛、瘰苈、瘿气、颈项强痛 | 足太阳、少阳之会
头窍阴 | 在乳突后上缘，当浮白穴与完骨穴的联机上取穴 | 平肝熄风、开窍聪耳 | 头痛、头晕、颈项强痛、胸胁痛、口苦、耳鸣、耳聋、耳痛、四肢转筋 | 足太阳、少阳之会
完骨 | 在颞骨乳突后下缘凹陷处取穴 | 平肝熄风、宁神镇痫 | 头痛、颈项强痛、颊肿、喉痹、龋齿、口眼歪斜、癫、痫、疟疾 | 足太阳、少阳之会
本神 | 在前发际上0.5寸，督脉(神庭)旁开3寸取穴 | 安心宁神、熄风镇惊 | 癫疾、痫证、小儿惊风、头痛、目眩、半身不遂、颈项强痛、胸胁痛 | 足少阳、阳维之会
阳白 | 目正视，瞳孔直上，眉上1寸取穴 |  | 头痛、目眩、目痛、雀目、外眦疼痛、眼睑润动 | 手足少阳、阳明、阳维五脉之会
头临泣 | 阳白穴直上，入发际0.5寸处取穴 | 散风清热、明目聪耳 | 头痛、目眩、目赤痛、流泪、目翳、鼻塞、鼻渊、耳聋、小儿惊痫、热病 | 足少阳、太阳、阳维之会
目窗 | 在临泣后1寸，当头临泣与风池之联机上取穴 | 开窍明目、熄风镇惊 | 头痛、目眩、目赤肿痛、远视、近视、面浮肿、小儿惊风、上齿龋肿 | 足少阳、阳维之会
正营 | 在目窗后1寸，当头临泣与风池之联机上取穴 | 平肝熄风、舒筋活络 | 头痛、头晕、目眩、唇吻强急、齿痛 | 足少阳、阳维之会
承灵 | 在正营后1.5寸，当头临泣与风池之联机上取穴 | 宣肺利鼻、清热祛风 | 头痛、眩晕、目痛、鼻渊、鼻衄、鼻窒、多涕、喘息 | 足少阳、阳维之会
脑空 | 在风池直上，督脉脑户穴相平处取穴 | 清热止痛、宁神镇惊 | 热病、头痛、颈项强痛、目眩、目赤肿痛、鼻痛、耳聋、癫、惊悸 | 足少阳、阳维之会
风池 | 在项后与风府相平，当胸索乳突肌与斜方肌上端之间的凹陷中取穴 | 平肝熄风、清热解表 | 头痛、眩晕、颈项强痛、目赤痛、目泪出、鼻渊、鼻衄、耳聋气闭、中风、口眼歪斜、热病、感冒、瘿气 | 足少阳、阳维之会
肩井 | 在肩上，当大椎穴与索骨肩峰及索骨与肩胛冈两者联机的中点取穴 | 祛风清热、消肿止痛 | 中风、乳痈、瘰历、难产、诸虚百损、肩背痹痛、手臂不举、颈项强痛。(孕妇禁针) | 手足少阳、阳维之会
渊腋 | 侧卧，当腋中在线，于第四肋间隙，举臂取穴 | 宽胸止痛、消肿通经 | 胸满、胁痛、腋下肿、臂痛 |
辄筋 | 在渊腋前1寸，当第四肋间隙，侧卧取穴 | 降逆平喘、理气止痛 | 胸胁痛、喘息、呕吐、吞酸、腋肿、肩臂痛 | 募穴；足太阳、少阳之会
日月 | 在乳头下方，当期门下1肋间隙取穴 | 疏肝利胆、健脾降逆 | 胸肋疼痛、胀满、呕吐、吞酸、呃逆、黄疸 | 募穴；足太阴、少阳之会
京门 | 侧卧，于侧腹部，当十二肋骨游离端下际取穴 | 益肾健腰、健脾利水 | 肠鸣、泄泻、腹胀、腰肋痛、溢饮、脊强反折、水道不利 | 募穴
带脉 | 侧卧，第十一肋骨游离端直下与脐相平处取穴 | 调理月经、健脾固带 | 月经不调、赤白带下、疝气、腰腹无力、腰胁痛 | 足少阳、带脉之会
五枢 | 腹侧髂前上棘之前0.5寸，平脐下3寸处取穴 | 调经固带、理气止痛 | 阴挺、赤白带下、月经不调、疝气、少腹痛、便秘、腰胯痛 | 足少阳、带脉之会
维道 | 在五枢穴前下0.5寸处取穴 | 调经固带、利水止痛 | 少腹痛、阴挺、疝气、带下、月经不调、水肿、腰胯痛 | 足少阳、带脉之会
居? | 在髂前上棘与股大转子最高点联机的中点处，侧卧取之 | 疏通经络、行气止痛 | 腰腿痹痛、瘫痪、少腹痛 | 阳维、足少阳之会
环跳 | 侧卧屈股，在股骨大转子最高点与?骨裂孔的联机上，外1/3的交点处取穴 | 祛风化湿、疏通经络 | 腰胯疼痛、半身不遂、下肢痿痹、遍身风疹、挫闪腰疼、膝踝肿痛不能转侧 | 足少阳、太阳之会
风市 | 1.大腿外侧，腘横纹上7寸，大腿外侧中点 2.直立垂手时，中指端止点处取穴 | 祛风化湿、疏通经络 | 中风半身不遂、下肢痿痹、麻木、遍身搔痒、脚气 |
中渎 | 在大腿外侧中点，腘横纹上5寸处取穴 | 祛风化湿、疏通经络 | 下肢麻痹、麻木、半身不遂 |
膝阳关 | 在阳陵泉直上3寸，股骨外上骨果上方凹陷中取穴 | 化湿散寒、疏通经络 | 膝膑肿痛、腘筋挛急，小腿麻木 |
阳陵泉 | 在腓骨小头前下缘，凹陷中取穴 | 疏肝利胆、舒筋镇痉 | 半身不遂、下肢痿痹、麻木、膝肿痛、脚气、胁肋痛、口苦、呕吐、黄疸、小儿惊风、破伤风、月经过多 | 合穴
阳交 | 外踝高点上7寸，当腓骨后缘取穴 | 宁心安神、疏肝理气 | 惊狂、癫疾、契?苁?、面肿、胸胁满疼痛、膝股痛、下肢痿痹 | 阳维、足少阳之会
外丘 | 外踝高点上7寸，当腓骨前缘取穴 | 安神镇痉、疏肝宽胸 | 癫疾、胸胁痛、肤痛痿痹、颈项痛 | 隙穴
光明 | 外踝高点上5寸，腓骨前缘处取穴 | 清肝明目、消胀止痛 | 目痛、夜盲、乳胀痛、下肢痿、胫热膝痛 | 络穴
阳辅 | 外踝高点上4寸，腓骨前缘处取穴 | 祛风清热、疏通经络 | 偏头痛、目外眦痛、缺盆中痛、腋下痛、瘰历、胸、胁、下肢外侧痛、疟疾、半身不遂、喉痹、缺盆肿痛 | 经穴
悬钟 | 外踝高点上3寸，腓骨后缘处取穴 | 平肝熄风、疏肝益肾 | 半身不遂、颈项强痛、胸腹胀满、胁肋疼痛、腋下肿、膝腿痛、脚气、中风 | 八会穴之一，髓会
丘墟 | 在外踝前下缘与舟骨前上方凹陷处取穴 | 扶正祛邪、疏肝健脾 | 目赤肿痛、目生翳膜、中风偏瘫、颈项痛、腋下肿、胸胁痛、疝气、疟疾、下肢痿痹、外踝肿痛 | 原穴
足临泣 | 在第四、五跖趾关节后，当小趾伸肌腱的外侧处取穴 | 平肝熄风、化痰消肿 | 中风偏瘫、疟疾、头痛、目外眦痛、目眩、乳痈、瘰历、胁肋痛、痹痛、足跗肿痛 | 输穴
地五会 | 第四、五跖趾关节后，当小趾伸肌腱的内缘取穴 | 散风清热、疏肝消肿 | 头痛、目赤痛、耳鸣、耳聋、腋肿、胁痛、乳痈、跗肿、内伤吐血 |
侠溪 | 第四、五跖趾关节后，当趾蹼缘的纵纹头处取穴 | 平肝熄风、疏肝宁心 | 头痛、头晕、惊悸、耳鸣、耳聋、目外眦赤痛、颊肿、胸胁痛、膝股痛、月行酸、足跗肿 | 荥穴
足窍阴 | 第四趾外侧，距爪甲角约0.1寸之爪甲根部处取穴 | 平肝熄风、聪耳明目 | 偏头痛、目眩、目赤肿痛、耳聋鸣、胸胁痛、多梦、热病 | 井穴


第二节 早睡早起

功法：

(图二：两幅图，一个时钟指九点半，外部是夜间，一个人在室内睡觉，一个时钟指六点，一个人在户外运动，清晨)

要点：每周至少保持午夜12点以前累计有八个小时睡眠。

目的：

前一章敲胆经的功课使人体可以生产足够的造血材料，这一章正确的睡眠则提供人体足够的造血时间，两者具全人体的造血机能就能够正常工作，血液总量就会逐渐增加，气血能量也就逐渐提高了。

额外效益：

有了足够的血气之后，不但能改善人体的肥胖状态，还能使皮肤的新陈代谢加快，皮肤会愈来愈光滑，肤色也会愈来愈健康。血气够了，皮肤就会现出血色，脸上自然会呈现白里透红的气色。同时嘴唇也会出现自然的红润，女士们不需化妆也自然明艳光彩。

血气提升之后，脑部的供血会增加，会使人更聪明，反应更快。无论读书或工作，都会更得心应手。

详细说明：

“早睡早起身体好”是我们从小就被反复教导的良好生活习惯，可是现在每当建议朋友晚上最好十点钟睡觉时，百分之九十的朋友的回答都是那怎么可能。只有那些已经得了不容易医治疾病的百分之十的朋友，才会排除万难，勉强遵守这个从小被教育的生活习惯。

根据我们的经验，人体造血的最佳时段，是从下午六点到午夜一点四十分，而且人体必需达到深度睡眠的状态。

日出而作，日落而息，是远古以来人类标准的生活习惯。几万年来，由于没有电力，夜间几乎无法活动。近代由于电灯的发明，加上电视的出现，使得现代人的夜生活愈来愈丰富，睡觉的时间也愈来愈晚。古时候，“三更半夜” 是形容很晚的深夜，除了少数作奸犯科的坏人以外，一般人几乎很少在这个时候还在活动的。但是现代的多数人几乎都是不到 “三更半夜” 不上床。

我们在经络研究中发现人体经络上有许多三氧化四铁分子，这是我们计算机磁盘上的主要磁性材料，推测磁场对人体有很大的影响，我们生活空间中最大的磁场是太阳，很可能人体真正的生理时钟是以太阳磁场为标准的。在现代科学还没有弄清楚这些问题之前，我们就粗鲁的任意更改作息时间，其后果自然是非常严重的。

有一个朋友的小孩患了“再生障碍性贫血”，这是一种造血机能障碍的疾病，也就是这个病人失去了造血的能力。目前医学的治疗方法，只有移殖骨髓才有机会救治。我们诊断后，发现原来这个小孩在一个游乐场所工作，每天半夜下班后，再和朋友一起玩到天亮才回家睡觉，几年工作下来，就得了这个病。

由于他除了血气太低外，各个脏器都没有其它严重的疾病，因此我们要求他辞去工作，每天天黑就睡，三个月后，再到医院检查，骨髓中出现了红血球的幼稚细胞，他的造血机能恢复了。这个病历说明了睡眠的时辰和造血有密切的关系。

这个病人出生时具有造血能力，否则不可能成长到二十岁，也就是说身体生下来时是好的，是后来人为的原因造成了这个疾病。因此，只要找到了造成疾病的原因，改正了生活习惯，消除了原因，就能把疾病去除。

这个病例的病根，是违反了自然的生活规律，因此，治疗时就从根本的改变睡眠时间做起，用最简单的方法，就把一个医院束手无策的疾病去除了。这是我们自然、根本、简单医疗理念的最典型例子。

人体有交感神经和副交感神经 (植物神经) 两个不同的系统。前者是人体有意识行动的控制系统，负责处理人体醒着时想做的各种事情。后者是人体无意识部份的控制系统，也就是处理一些不是由人的思想所控制的各种必要活动。

就像我们使用汽车一段时间之后，就必需进行加油和保养一样。人体也会在使用了一段时间之后，在休息时进行加油和保养。人类早期，并没有电灯，在天黑以后，必定进入睡眠状态，和目前多数的野生动物一样。因此，这些加油和保养的工作，必定排在夜间人体睡着之后，由副交感神经系统来进行。而这些时间的控制很可能就用太阳的磁场变化来做为定时的控制装置。而 “日出而作，日落而息” 是人类的最原始作息，任意修改这个作息方式，必定会为健康带来重大的影响。

正常的睡眠提供人体足够的造血时间，将吃进去的养份转化为人体可以储存及使用的血液或其它形式的物质。根据我们的经验，如果每天十一点睡，加上前一章的敲胆经改善营养的吸收，血气至少可以保持平衡，而且有很少部份的余蓄，如果十点睡，就可以使人体的血气形成上升的趋势。

由于血气能量可以用血液形式存于人体内，可以储存也可以透支。因此当我们有时候不得不有一两天晚睡时，可以在其它的日子里早点睡，把不足的睡眠补回来。

睡眠时间不对是现代人生病的最主要原因之一，对于这个原因所造成的疾病，也就只有在正确的时间里将不够的睡眠补回来一途了，并没有任何药物可以替代。

重要提示：当做到敲胆经和早睡早起的功课后，人体的血液会很快增加，这些血液会充盈于人体的脏器，这时人的体形不一定会变胖，但是体重一定会增加。

根据我们的经验，原来血气能量很差的人，依照我们建议的方法生活，有可能在一个月内增加一公斤以上的体重（增加的重量是主要来自于增加的血液）。这是人体血气能量提升，走向健康的一种现象，并不需要因体重增加而放弃了这个方法，这部份的重量增加和肥胖并没有直接的关系。

因此建议读者在开始利用这本书所提供的方法之前，先量量身体某些部位的尺寸(那些您担心发胖的部位)，等体重升高后，再比较。了解到底增加的是内部的血液或者是外部的脂肪，不要受到体重计的愚弄。

如果血气增加的更快些，人体有能力清除体内的垃圾时，是会使人迅速发胖的，但这种发胖只是暂时的现象，经过一段时间必定会再瘦下来，这个部份我们将会在后面减肥的章节中说明。


第三节 按摩心包经

功法：

(图三：心包经位置图)

说明：

如图，在心包经的穴位进行按摩，在图中所标示的位置附近寻找穴位，找到了穴位，稍用力压就会感到明显的痛感就对了。每天在每个穴位按摩2-3分钟。

除了心包经之外，应再按摩任脉的膻中穴（两乳之间）和膀胱经的昆仑穴（外侧脚踝后方腱前凹陷处），其中昆仑穴的按摩应在按摩心包经之前实施，这样比较容易将心包积液排出。

膻中穴
 ◎ 特性：对应七轮中的「心轮」。属于奇经八脉中的「任脉」，任、督二脉是人体的两大高速公路，所以它的交流道机能不同于一般的十字路口。所谓「气会膻中」，脑是髓之海，膻中是气之海，本穴属于八会穴之一，所以效用非常广泛。

◎ 位置：腹中线与两乳头联机之交点，女性取第四肋间隙之中间取穴。

◎ 作用：心情郁闷，胸中有闷气无法发泄，本穴具宁心神，开胸除闷，降气平胃等作用，此外，对呼吸系统及神经衰弱具特殊效果。

◎ 刺激方式：用大拇指指腹以上下方向稍用力揉压，每次约五秒，休息三秒，共约五回，可自己体会斟酌加减时间或次数。

穴名 | 取法 | 功能 | 主治 | 备注
天池 | 乳头外1寸，当第四肋间隙中 | 宽胸理气，止痛消肿 | 胸闷、心烦、咳嗽、气喘、胸痛、瘰苈、乳痈 | 手厥阴、足少阳之会
天泉 | 腋纹头下2寸，在肱二头肌的长短头分岐之间，伸臂仰掌取穴 | 宽胸理气，止咳宁嗽 | 心痛、胸胁胀满、咳嗽、胸背及上臂内侧痛 |
曲泽 | 仰掌，肘部微屈，在肘横纹上，肱二头肌腱的尺侧缘取穴 | 清心镇痛，和胃降逆 | 心痛、善惊、心悸、胃痛、呕吐、咳血、转筋、热病、烦躁、肘臂痛 | 合穴
隙门 | 仰掌，于腕横纹上5寸，当掌长肌腱与桡侧腕屈肌腱之间取穴 | 清心镇咳，凉血止血 | 心痛、心悸、心烦、衄血、呕血、疔疮 | 隙穴
间使 | 仰掌，于腕横纹上3寸，为掌长肌腱与桡侧腕屈肌腱之间取穴 | 宽胸解郁，宁心降逆 | 心痛、心悸、失喑、干呕、热病、烦躁、疟疾、癫狂、痫证 | 经穴
内关 | 仰掌，于腕横纹上2寸，当掌长肌腱与桡侧腕屈肌腱之间取穴 | 宁神镇痛，疏肝和中 | 心痛、心悸、不寐、癫狂、痫证、胃痛、呕吐、热病、肘臂挛痛 | 络穴，别走手太阳
大陵 | 仰掌，腕横纹正中，掌长肌腱与桡侧腕屈肌腱之间取穴 | 宁心安神，宽胸和胃 | 心痛、善笑、癫狂、痫证、口臭，吐清涎、咳喘、咳血、庵疥 | 输穴
劳宫 | 屈指握拳时，中指指尖所点处是穴 | 清心安神，消肿止痒 | 心痛，癫狂，痫证，呕哕，胸胁痛，吐血衄血，大便血，咳喘，口疮，舌烂，口臭，鹅掌风。 | 荥穴
中冲 | 手中指尖端之中央取穴 | 开窍醒脑，泄热清心 | 中风、中暑、昏厥、急惊风、热病、吐泻、耳鸣、心痛 |

目的：

消除心脏外部心包的积液，解除心脏所受之不必要的压迫，使心脏的正常功能得到发挥，有能力将血液输到皮下组织，将堆积的废物带走。

心脏是人体动力系统的核心，当心脏外部积液太多时，会使心脏的功能大幅降低，这个方法可以去除这个问题。

额外效益：

这个方法，可以消除许多人体的不舒适，例如胸闷、呼吸不顺畅、手脚无力、肩背酸痛、心律不整等，这是最快见效的方法。这个方法可以提升人体的免疫力，感冒发烧时，配合其它穴位的按摩，是最好的退烧方法，特别是小孩发烧，又不想服用太多抗生素时，这是最好的选择。

中医有许多强心的药，其实其中效果最好的，不过和按摩心包经相同而已。强心最好的药就是人蔘，因此按摩心包经和服用人蔘有着类似，甚至更好的效果。

详细说明：

心包在中医里是一个独立的经络，许多病症都和这个经络有关。从解剖学来看，心包是心脏外部的一层薄膜，和心脏之间有部份体液，做为心脏和这层膜之间互动时的润滑剂。

(图四：心包和心脏的图片)

在某些情形下，会使这些体液增加，使得心脏的活动受到影响，心脏泵血的能力也就减弱了。供给到皮下的血液也相对的减少，是肥胖形成的主要原因之一，因此按摩这个经络是减肥最重要的工作。

从中医五行理论，心属火，脾主土，火能生土，心脏的能力提升，必定能够提升脾脏的能力。由于心包经的通畅，能使心脏发挥正常功能，间接提升了脾脏的能力。脾脏是人体免疫系统最重要的器官，因此按摩心包经可以提升人体的免疫能力。多数疾病，按摩这条经络都能对身体有很大的帮助。

心包积液的形成，主要是身体中出现了疾病，脾脏将主要能力用来和疾病对抗，就将运水的工作暂时搁置下来，心包中的废水就积了下来。由于人体多数的维修工作都在夜间睡眠时进行，因此，多数的积液情形会出现在早上，通常到下午就会退去。

但是当疾病严重时，人体会不停的和疾病对抗，这时积液就会长时间不退，使得心脏的机能减低，脾脏对抗疾病的能力也跟着下降，进一步恶化心包积液的情形，形成了恶性循环，人体会和疾病形成对峙的局面，就出现发烧的症状。这时人为的按摩心包经可以快速将心脏中的积液排除，提升心脏的能力，帮助脾脏打赢这场战争，烧就退了。因此，按摩心包经也是退烧的最好方法。

(图五：按摩心包时听水声的位置)

按摩这个经络的穴位时，在人体胸前肋骨的下方(如图)，可以听到流水声的变化。在按摩前先听其声音，按摩穴位时再听，就能比较其差异，其声音的差异就像在挤出容器中的液体一样，压了穴位一会儿就能听到一些东西流了出去。由于按摩的穴位和声音的出处有一段距离，因此从手压下去，直到听到声音的变化，有一段时间差，按摩每个需要按摩的穴位都会产生声音，如果长时间按摩一个穴位，既没有痛感也没有回馈的声音，就表示这个穴位没有问题，不需要按摩。

由于按摩时会阻断经络中体液的流动，因此按摩时，先压住穴位，心里数一到二十，然后放开一会儿再压，如此反复进行，每次约三至五分钟。

如果自己一个人在家，没人可以帮忙听，可以到药房买一个医生用的听诊器，用带子将听筒固定在肋骨下的位置，就可以自己按摩自己听了。

简化的按摩方法：

虽然整条经络的按摩，能够得到最好的效果，但是在日常生活中，有时并不能坐下来好好的按摩。而身体又正好有不舒服，例如，晕车或晕船时，或平常突然感到胸闷、气喘不过来，手脚无力等，只需要按摩胸口任脉的膻中穴，就能很快使症状得到缓解。

重要观念：

传统中医的医疗手段，在古书中的记载是分为砭、针、灸、药四种方法。“砭”指刮痧和按摩的物理治疗方法，是四种方法之首，可见是各种方法中最重要的方法。除了“砭”的治疗效果可能特别好以外，由于它完全不需要特别的材料和工具，只要一双手或简单的刮痧板或瓷汤匙甚至扁平光滑的石头就行了。只要懂得医理，随时随地都能为人治病，是最方便的医疗方法，因此被古人将之列为各种治病方法之首。药为四种方法之末，主要可能是这种方法需要各种不同的药材，不是随时随地都能具备的，因此最早被列为治疗方法中的下策。

一个好的中医应该精通四种方法，视实际需要及资源状况，选择最好的方法为人治病。但是由于“砭”的治疗方法，医生最耗体力，也最耗时间，最不容易赚钱，动手动脚的像在干粗活一样，形象并不是佷好。而开方取药，不但能用最少时间、最少体力为人看病，也能维持医生专业权威的形象。同时在药材上也比较容易抬高价格，可以使医生获得较大的经济利益。

多年演变下来，最终“以药为主”的治疗方法成为中医主流，而各种“砭”的手段却沦为民俗疗法，正牌的医师不屑为之，中医的功效也大打折扣。有些以 “砭” 治疗为主的疾病，就成了今天的不治之症，例如，重症肌无力 (台湾所称 “渐冻人”，或神经元疾病) 是最好的例子。

重症肌无力最早的成病原因多半是肠胃的细菌感染，加上血气低落，形成了心包经长期阻塞，心包积液长期存在，心脏能力长期低落，使得人体的血液长期没有能力进入肌肉组织。没有血液的肌肉自然没有力量，没有血液中营养的供养，肌肉逐渐演变成萎缩的症状，就形成了严重的疾病。只要依照本书中的方法，使血气不断上升，经络逐渐通畅，这种疾病有机会渐渐好转，最终也有可能达到完全痊愈，唯需要为期三至五年的治疗。但愿这个疾病不再是不治之症，世界上不再有人受困于这个可怕的疾病。

从中医旳病理辩证分析，肌无力是中医所说“脾不束肌”的现象，肌肉无力主要是脾虚造成的。脾属土，心属火，火生土。心脏的能力直接影响脾脏的能力，相反的脾虚也会直接影响心脏，使得心脏形成积液，也就是中医所说的心包经阻塞。而脾脏是人体免疫系统的主要负责器官，脾虚必定是来自肠胃的细菌感染。

重要发现：

这种有流水声回馈信号的按摩方法，是我们最早发现的，几乎按摩身上所有经络的穴位，都能在胸腔或腹腔内适当的部位找到流水声回馈信号。这使得我们的保健按摩不再是盲目的进行，而是可以立即从回馈信号了解按摩的穴位对了没有，也能立即知道自已身体的问题在那里，更能够了解治疗的方法有效与否及治疗完成了没有(也就是经络打通了没有)。


第二章 养血气以外的两个养生方法

第一节 生气是慢性病最主要的根源之一

第二节 保持洁净的肠胃

第三节 养生功法结论


第一节 生气是慢性病最主要的根源之一

不知道从什么时候开始，中国人把发怒说成“生气”，从小到大一直用这个名词。学了中医之后才晓得原来人一发怒，真的会在体内产生“气”，严格说来“生气”根本就是一个中医的名词。

不单是人会生气，多数的动物都会生气，动物生气之后接下去就是打斗，因此，生气是打斗之前身体的准备动作。身体透过生气调整内分泌，使身体达到打斗时的最佳状态。

动物的生气有点像一个国家的备战一样，当一个国家面临战争威胁时，会立即进行备战，将大量的资源投入战争的准备中。一旦战争威胁消失，这些投入的资源多数成为废物。就像前苏联解体之后，必需花费很大力气销毁各种洲际飞弹和坦克一样。

动物的生气和国家的备战一样，身体将许多资源进行调整，让身体的配置进入战斗的预备状态，准备应付接下来的战斗。一旦状况消失，这些调整的资源就成了废物，必需排出体外。因此，生气就像国家的战争一样，会大量消耗资源，非常浪费身体的血气能量。

“黄帝内经”灵枢篇中对疾病的原因有一段说明：“夫百病之所始生者，必起于燥湿寒暑风雨，阴阳喜怒，饮食起居”，我们的老祖宗很早就明白生气是最原始的疾病根源之一，不但浪费身体的血气能量，更是造成人体各种疾病的一个非常重要原因。

和多数的疾病一样，长期生气会在人的身上留下痕迹。从外表看长期火爆脾气，经常处于发怒状态的人，多数会造成秃顶。严重的还会使头顶的形状改变，头顶中线拱起形成尖顶的头形。生气的程度轻一点的，则会在额头两侧形成双尖的M字形的微秃，这种人脾气一定急燥。

从中医角度来分析，发脾气时，气会往上冲，直冲头顶，所以会造成头顶发热，久而久之就会形成秃顶。严重的暴怒，有时会造成肝内出血，更严重的还有可能会吐血，吐出来的是肝里的血，程度轻一点的，则出血留在肝内，一段时间就形成血瘤。这些听起来很可怕，可是却是真实的情形。

所谓的生气并不单指发出来的脾气，有些闷在心里的生气也会对人体造成伤害。生闷气会使得气在胸腹腔中形成中医所谓“横逆”的气滞。妇女的小叶增生和乳癌很可能都是生闷气的结果。

另外一种有气无处发的窝囊气，这种人外表修养很好，好像从来不发脾气，其实心里经常处于生气或着急的状态。这种人很容易形成横逆的气滞，造成十二指肠溃疡或胃溃疡，严重的会造成胃出血。这样的人，额头特别高，也就是额头上方呈半圆形的前秃，是最大的特征。

血气较差的人气会往下沉，形成腹部胀痛，经常以为是肠胃的问题，其实根本就是生气造成的。

从中医的五行理论，认为肝属木，脾属土，木克土。肝气太盛时会使脾脏也跟着旺起来，如果血气很旺盛的年轻人，这时会产生许多白血球，去处理肠胃的问题，很可能一些年轻白血病患者的真正病因根本就是来自生气。

生气会造成肝热，相反的肝热也会让人很容易生气。从中医的观点，怒伤肝，肝伤了更容易发怒，两者会互为因果而形成恶性循环。

当人体长期透支体力，使血气下降到阴虚火重的水平，由于这时的人体使用的能量是透支的“火”，肝必定比较热，肝火也比较旺，人就很容易生气。因此，调养血气，使血气上升超越阴虚的水平，也会使人的脾气变得比较平和。

爆怒还会造成肝热，继而使肺也跟着热起来，就会造成严重的失眠，我们曾经遇到一个五天五夜无法成眠的人，就是生气造成的。

在医院中身体虚弱的病人，有时候一生气就会造成生命的危险。例如，痰比较多的病人，一旦生气，会使痰上涌，造成严重的气喘，一不小心就窒息死了。

由于生气会使身体造成许多问题，因此，日常保养的第一件事就是要求“不生气”。所谓的不生气并不是把气闷住，而是修养身心，开阔心胸，或者寻求一种宗教信仰，使得面对人生不如意时，能有更宽广的心胸包容他人的过错，根本没有生气的念头。如果生活或工作的环境让人无法不生气，那只有转换环境一途。

生气是一个人内发的因素造成的，再好的医生也无法防止病人生气，因此这个问题只有病人自己修养才有机会克服。

医生只能在病人生气之后设法将生气造成的伤害减到最低。做法是按摩或用针灸肝经。最简单的方法，就是生了气后，立刻按摩脚背上的太冲穴（在足背第一、二跖趾关节后方凹陷中），可以让上升的肝气往下疏泄，这时这个穴位会很痛，必需反复按摩，直到这个穴位不再疼痛为止。也可以在生气的当天找一个针灸医生，在太冲穴扎针，并留针三十分钟，隔两天再扎一次，直到这个穴位按起来不再痛，头顶也不在发热为止。或者吃些可以疏泄肝气的食物，如陈皮、山药等，也很有帮助。最简单的消气办法则是用热水泡脚，水温控制在摄氏40-42度左右，泡的时间则因人而异，最好泡到肩背出汗（在室温摄氏25-28度），有的人需要半小时，血气低的人有时要泡两个小时。

如果由于生气而在肝里留下了血瘤，那就需要很长时间的保养，当血气能量很高时，身体才会开始处理这个问题。

我们的一些朋友明白了生气会有这么严重的后果，就再也不敢生气了。生气的实质意义是“用别人的过错惩罚自己”是人类最愚笨的一种行为。因为生气造成死亡的人，中国人称之为“气”死的人，其实也是真正“笨”死的人。

以目前医学的诊断方法，很难定义病人的疾病是由于生气造成的，也许将来有一天，可以做到这一点，人们将会发现，生气很可能是人类最主要的死亡原因之一。


第二节 保持洁净的肠胃

在我们的经验里，肠胃的问题和多数的慢性病有密切的关系。许多严重的疾病，追根究底找寻原因，多数都是源自于肠胃的问题。

在日常生活中随处都能见到肠胃有问题的人，例如长不高的人、肥胖的人、大腹便便的人、很容易长粉刺的人、下嘴唇肥厚的人、容易流口水的小孩..等等，都是肠胃受到较严重感染的症状。

在我们的经验里，这些感染主要来自两个来源，一个是来自唾液的感染，另一个是食用不清洁的食物。

l 防止唾液的感染

中国人有一个说法，小孩初生时，由于还有母亲的抗体，所以不太会生病，也不太会拉肚子，六个月之后，慢慢的这些抗体失去了效用，就开始愈来愈多病了，也开始拉肚子。小孩经过一段时间的疾病的历练，慢慢的会培养出抵抗力来。

从这个说法演变下来，就有些人认为小孩吃东西太注重卫生，会使小孩没有抵抗力。“不干不净，吃了没病”是中国人的一句俗话，就是这些人的根深柢固的想法。

其实小孩在初生时，主要是吃奶，和成人的食物完全不同，当然也完全隔离，受到感染的机会很少。但是六个月之后，开始接触成人的食物，也许是喝喝汤或一些流质的食物，这时就开始和成人接触，很可能使用成人用过的餐具，受到成人唾液的感染。由于成人口中有上千种不同的细菌，由于是一点一点慢慢累积下来的结果，在成人体内已经形成一个平衡的状态，表面上看起来并没有疾病的症状。几乎完全洁净的婴儿突然接受么多的细菌，立刻造成很大的问题。

再大一些的孩子，长出了牙齿，可以吃的东西更多了，开始和成人共桌吃饭，感染的机会就更多了。特别是一些长像可爱的孩子，到邻居串串门子，大人都会拿些吃的东西给他，有时候甚至是大人吃了一半的东西，就给他吃。孩子完全暴露在成人的唾液感染环境中。

感染的初期由于人体仍有强大的抵抗力，因此，立即出现拉肚子甚至发烧的症状。随着感染次数的增加，身体的血气愈来愈差，抵抗力也愈来愈低，最终失去了抵抗能力，任由细菌长驻在体内，也就不再拉肚子了。

从表面上看，常常拉肚子大家都认为是抵抗力不好的现象，不常拉肚子是肠胃好的现象。实际上却是完全相反的结果。这种感染最大的问题是当人体失去抵抗力后，再受到感染时，身体不会有任何不舒服的症状，让人完全没有感觉，可是细菌仍在体内不断增长，这些细菌会消耗人体大量的血气能量。直到有一天人体血气能量枯竭，才会以其它形式的疾病出现症状，这时距离最早的感染时期，很可能已经是二〜三十年以后的事了。许多癌症就是由于肠胃问题引起的。

成人的唾液中含有大量的细菌，不但会对小孩的身体造成非常大的伤害，也会对成人造成伤害。中国人的饮食习惯是一家人共同在相同的餐盘中挟取食物，是非常不卫生的。因此，洁净肠胃的第一件工作，就是改变饮食习惯，推行共筷母匙的饮食方式，特别是有小孩的家庭，这是保护儿童不受成人唾液感染的最基本条件。

当肠胃中有细菌感染时，每一种不同的细菌会在人体特定的部位驻留，当肠胃中有细菌驻留时，会在经络上相应的部位造成阻塞，时间长了，就会形成垃圾的堆积。通常经过长期相处，相同一家人的身上都会拥有相同种类的细菌，经络上就会在相同的部位堆积垃圾，慢慢的即便是没有血缘关系的亲人长相也会愈来愈像。

有些人可能会认为血缘关系是造成长像相似的主要原因，但是经常都可以发现没有血缘关系的养子或养女，也和养父或养母愈来愈像。更常见的是一对夫妻，共同生活久了，就会愈来愈像，人们称之为夫妻脸。就是因为肠胃中有愈来愈多相同的细菌，造成多数阻塞经络的位置愈来愈相似，脸面上垃圾的堆积情形也愈来愈相近，长像就愈来愈像了。

l 不吃生的动物性食物

生的动物性食物，是人体另一个细菌感染的来源，例如生鱼片、半生不熟的牛羊肉、醉虾、醉蟹、不熟的蜗牛或田螺、上海人爱吃的黄泥螺…等。

和人体唾液的感染相同，这些细菌在感染初期，如果人体有足够的血气，会出现拉肚子或其它的症状，但是一段时间之后，人体失去了抵抗力，对这些食物不再有任何反应。我们就以为这些食物中很干净没有细菌，继续食用，细菌也在体内继续繁殖，直到人体崩溃为止。

和人体的唾液感染相同，这种细菌的感染，从感染到发病通常也需要数十年的时间，等到发病时，无论如何都无法和这些食物联想在一起，多数都认为吃了几十年都没事的食物，不可能会有问题的。

更有人认为日本人吃了生鱼片，几百年都没有问题，而且日本是先进国家，日本人又有洁癖，他们吃了都没事。殊不知日本人早期之所以矮小，很可能就是由于长期吃食生鱼片的习惯所致。今日日本人肠癌、肺癌、鼻咽癌都偏高，这些癌症都和肠胃的感染有密切关系。

肠癌当然直接就长在肠子里，肺癌中有很大的一部份是在肺部前方的位置长了肿瘤或癌细胞，这个部位从中医的经络来看，是长在大肠经别的部位，很可能也是大肠长期感染引起的。鼻咽癌的情形和肺癌类似，长异物的部位也是大肠经经过的部位，这些癌症都和大肠的感染脱不了干系。

肠胃是人体对食物的第一道警戒线，当人体吃进了不洁的食物时，最好的策略，就是把这些食物和细菌用拉肚子的形式排出体外。当一个人很久都不再拉肚子，并不是他的肠胃很好，而是已经麻痹了。


第三节 养生功法结论

前面两章我们介绍了健康生活的一式三招，外加两个必需注意的重点，一共是五个诀窍：

l 不生气

l 敲胆经

l 早睡早起

l 按摩心包经

l 保持洁净的肠胃

其中“不生气”是修身养性的功课；“敲胆经”和“按摩心包经”是需要每天各花十分钟所做的运动型自我治疗的功课；“早睡早起”和“保持洁净的肠胃”则是一种健康的生活习惯，这是一种观念问题，观念改正了，生活习惯自然会跟着调整。

这套方法并不需要花钱买特别的健康食品，也不需要长期运动的毅力，是一种最简单的养生方法。只要将这五件事经常铭记在心，能够完全依照我们的方法生活。做到了这五件事，血气能量必定是经常处于上升的趋势，疾病将一天一天远离。长寿、健康、长保青春是必然的结果。

这套方法有一个好处，不需要任何准备，就可以立即实施，只要试行一个月，立即会发现身体的改变，可能精神或体力好些了，也可能体重略微增加，但人却精瘦些了。是非常快速见效的一种方法。有些头发略白的人，试上一个月，就能发现白发停止增加了，三个月后白发开始减少了。有些体力很差，经常很容易疲倦，到医院又查不出什么毛病的人，在试行了这套方法三〜四个月后，体检时就可能出现血糖升高的糖尿病症状。这些都是好转的现象。至于糖尿病的问题，我们在慢性病的调养篇中会介绍其成病的原因和调养的方法。

就算不能严格遵守这个生活方法，只要能接受这个观点，生活习惯自然会慢慢改正，至少不会再任意透支血气能量。同时只要有机会，就会像我的许多朋友接受了我们的观念以后，到了该睡觉的时间，自然会互道“回家养血吧”。有时候不得不透支几天的体力，也会找机会好好睡个几天补回来。

经常有朋有问我，某种养生功法是不是真的有效，其实只要是要求清晨五〜六点起来练的任何功法，都是有效的。重要的并不是功法的招式和口诀，而是长期的早起，必定也会养成早睡的习惯。适当的动动手脚，都能使经络通畅，就做到了“敲胆经”、“早睡早起”、“按摩心包经”三个功法，只要不生气，再加上没有吃生鱼片的特别喜好，养生之道就这么简单和自然。


第一章 肥胖不是吃得太多，而是排得太少

从目前的医学观点，肥胖算不上是疾病，但却是许多现代人共同的烦恼。市面上有许多减肥的方法，可是见效的却不多，更没有对每一个人都有效的方法。就算一时见效的方法，也没有人能保证就没有后遗症。

有些名人成功的达到减肥的目的，就会受到大众的崇敬，就开始教导人们减肥，但是他的学生中并没有多少人真正减肥成功。

有些人成功的减去了肥肉，但是不久精神松懈下来，没有继续各种减肥的措施，人又胖了回去，并且愈来愈胖。因此，减肥的措施必需长期不停的做下去，减肥成为需要很有恒心和毅力的一件工作。

从这些现象看来，显然现代医学对肥胖的病理研究还没有真正理清楚。

现代医学对肥胖的理解是人体营养过剩时，身体会把多余的脂肪贮存在皮下，于是就造成了肥胖，也就是肥胖所增加的物质是脂肪，是一种被储存的能量。这种理论的根据，主要是观察一些冬眠的动物得来的。

有些具有冬眠习惯的动物，在冬天到来之前会吃大量的食物，身体明显的胖了起来，然后整个冬天都在睡眠状态，身体就靠以脂肪形式贮存的能量支撑。

其实自然界中只有很少数的动物有冬眠的习惯，也许他们的身体设计时就具备了这种机能。但是人类显然是没有冬眠的习惯和能力，在设计时应该没有具备这种机能。同时人类当中许多胖子的食量并不多，反而许多瘦的人食量大的惊人，却不见其将脂肪堆积在皮下，难道这种贮存能量的机能会因人而异？

仔细观察胖子身上的“脂肪”，当用手去“抓”、“揑”时，可以感觉那些多出来的“脂肪”是和身体分离的，似乎不是身体组织的一部份。当我们有机会检查市场买来的肥猪肉时，可以发现其中的一部份肥肉是和其组织不连接的，可以轻易的用手将之分离，但是有一部份肥肉则是直接连接在皮下组织，两者显然是不同的。

有些人身上的脂肪瘤会变换位置，而且明显的感觉到这些瘤和身体是分离的。也就是说这些多出来的物质，并不是人体的组织，而是组织间隙里的物质。这些物质有可能是含有能量的营养物质，更有可能是身体无力排泄出去的垃圾。

那些物质所以被称之为脂肪，其实只是因为从冬眠动物身上悟出的一点似是而非的道理而已，并不是真有确凿的证据。但是几乎今天所有的减肥理论和方法都是从这个理论发展出来的，都在努力的防止“脂肪”的增加和消减“脂肪”。主要的方法都在减少能量的摄取，或者把脂肪消耗掉。例如控制饮食防止吃进过多的热量而转化成脂肪；运动消耗脂肪能量；甚至手术直接抽取脂肪……等等，都是这个冬眠动物的理论所发展出来的方法。

显然这些方法并不是太灵光，因此许多人就算用了这些方法也无法去除肥肉，甚至连减少肥肉继续增长都做不到；但是也有许多人就算不依照这种法则生活，也不会发胖。

仔细观察年龄在身上和脸上留下来的痕迹，可以发现随着年龄的增长，脸上和身上堆了愈来愈多的“东西”，如果那些东西是脂肪的话，是不是意谓着年龄愈大身体就贮存了愈多的能量呢？显然这一点和实际的情形正好相反，身上堆了愈少东西的人似乎体能更好一些。

随着年龄的增长，血气能量日渐下降，身体中无法排出去的垃圾愈来愈多，绉纹、斑点也就愈来愈多。这就像一幢老旧的房子，总是到处留下不可磨灭的痕迹一样。

我们利用中医诊断中的经验建构了一个肥胖的新逻辑：

“当身体的血气能量不够，没有足够的能量将身体内部的废物排出体外，这些排不出去的垃圾堆积在身体内部组织的间隙，随着堆积垃圾的逐渐增加，人就慢慢的胖起来。”

从这个新的逻辑来看，肥胖并不是能量过剩，身体将过多的能量储存下来；反而是能量不够，使身体没有足够的能量将垃圾排出体外。从能量观点来看，两者完全相反，前者是能量过剩，后者是能量不足。这样的逻辑和传统的认知几乎背道而驰，但是却能对各种肥胖的现象做出更合理的解释。

例如，许多胖子的食量并不多，还是不断的发胖；经常听到胖子抱怨，连喝水都会发胖，有时这并非形容词，而是真实的情况。许多体型瘦的人，却吃再多食物也不会发胖。这两种人的胖瘦和他们的食量并没有直接的关系，吃得少的人发胖，吃得多的人反而不发胖。在这两种人之间，吃的多少和胖瘦并没有直接关系，用能量贮存的理论不能解释这两者的差异。但是用没有能量排出垃圾的理论，就很容易解释这两者的差异。

胖子发胖的原因，是身体没有足够的能量将垃圾排出，那些排不出去的垃圾造成了肥胖。由于两个人拥有的能量差异，造成了不同的结果。实际的情形，通常年龄相仿的两个人，瘦子的体力往往比胖子来得好，胖子总是坐着不动，而瘦的人总是动个不停。

又例如年龄差异所造成的肥胖。年轻人由于身体内累积的垃圾不多，同时经络畅通，血气能量也较高，多数垃圾都能排出，就算食量惊人，也不容易发胖。上了年纪的人，血气能量不断下降，累积的垃圾愈来愈多，经络渐渐不通，不能排出的垃圾愈堆愈多，所以渐渐发胖。并且在脸上皮下脂肪堆积较厚的部位形成了绉纹，有些色素性质的垃圾则堆在皮肤上，形成了斑点。年龄愈大，身上的垃圾愈多。年轻人之所以让人觉得美丽，很大的原因是让人直觉上感到身上有一种清洁的感觉。用“没有足够的能量排除垃圾”的发胖逻辑来解释这些现象，比传统的“营养过剩”的发胖理论更合理一些。

如果这些造成肥胖的物质是储存能量的脂肪，身体必定有相同的方式将这些能量储存下来，也会用相同的方式将之转化出来使用。那么这些脂肪多数应该在相同的部位储存，因此，肥胖的体型应该都相同。可是事实上多数的胖子，肥胖的部位并不一样，体型也不同。

中医诊断学中的“望诊”，是非常重要的方法，其中又以“望形”最重要，“望形”时所“望”的就是肥胖的体形，也就是各个经络中垃圾堆积的状态。

从中医的理论中，当某个脏器活力较差时，其相应经络的活力也相对差。例如胃有寒象时，用手摸胃的部位，可以感觉到温度较周围低，这时这部份皮下的生理活动一定比周围差，当然就会堆垃圾了。

又例如，有些人的大腿外侧堆了很多脂肪，该部位是胆经经过的部位，因此，可以断言这个人的胆功能一定欠佳，而且不喜好运动。如果这个人喜好运动，则这部份所堆积的垃圾就会往下流动，积在小腿肚上，形成萝卜腿。因此，有萝卜腿的人，是胆功能不好又喜好运动的特征。前者的症状多数出现在女性身上，后者则多数出现在男性或女性运动员身上。这样的诊断，完全符合这个新的肥胖逻辑，经过临床诊断的验证，也和病人的实际情形相符。

另外额头上的皮下脂肪肥厚，以致于出现绉纹，由于该处是大肠经经过的部位，因此，可以断言这个人的大肠中的病灶较多；下巴两侧的脸颊肥厚，也是大肠经的问题。较高部位接近耳朵的部位较肥厚，则是小肠经的问题；正面脸颊，眼下及鼻子两侧较厚者，则是胃部的问题造成的；…等等。都是依据这个肥胖理论所建立的诊断方法。

在我们的经验里，当人体的血气上升到阳虚阶段时，身体会开始对各个脏器进行维修，当进行脏器的维修工作时，其相应经络的垃圾会开始排出。有些人原来头皮下有一层厚厚的垃圾，摸起来软软的，经过了几次肠胃的清理之后（身体自己进行的），头顶的垃圾排了出去，剩下薄薄的一层皮。

又如多数接受我们一式三招的朋友，在敲了一段时间的胆经之后，大腿外侧一层拱起来的肥肉就不见了。就是气血增加、胆经疏通之后，堆积在胆经上的垃圾也就排了出去。如果那些垃圾是人体贮存的能量，人体应该不会轻易将之排出去。

并不是只有胖的人会有垃圾堆积，有一些瘦的人，是由于肺气较弱，身体无法吸收水份，喝进去的水没有分布到各个器官就直接排出去。如果这个人同时也有脾虚的问题时，身体上也会堆积许多垃圾，但是垃圾中的水份很少，多数的垃圾都处于失水的状态，干干扁扁的，看起来不胖，摸起来很结实，黑黑瘦瘦的。

这种人一旦进行调养，当身体的血气上升到了阳虚水平，开始有能力清除垃圾时，会很快的将垃圾充水，使它能在身体的组织间流动，以便将之排出体外。因此，这个人会在很短的时间里，体重直线上升，体积也快速膨胀。我们就曾遇到过这样一个例子，病人在短短的几个月内，重了几十公斤，手臂也粗了两倍多。从一个黑黑瘦瘦的人，变成了白白胖胖的。由于这个人的肠胃里有许多问题，身体必需随着这些脏器问题的清除，因此需要较长的时间才能瘦下来。

虽然在过去这么多年来，我们并不以减肥为主要服务项目，但是在许多不同的病人身上都可以观察到这些垃圾在体内的变化。使我们确信肥胖不是吃得太多，而是排的太少的结果。


第二章 脾虚是肥胖最主要体质

在中医理论中，脾主运化，其中的“运”是运水的意思。当脾的能力不足，也就是中医所说人体处于“脾虚”的状态时，人体运送废水的能力就不足。当脾脏的能力不足时，人体经络中的体液不易流动，心包容易产生积液，使得心脏的能力不足，心脏是人体血液的泵，当泵的扬程不足时，整个身体的活力都降低，自然废物就无法排出了。

造成脾虚最主要的原因，是身体的维修系统工作过于劳累，人体只有在受伤或受到细菌的侵入时会出现这种现象。人体最容易受到细菌感染的部位，当然是最脏的肠胃了。由于脾虚的体质多半角成于幼年时期，在我们的经验里，也发现许多疾病的根源都和幼年的生活习惯有直接而密切的关系。

当幼儿刚出生时，身体通常都是非常干净的，体内没有太多的细菌，而且防御体系也非常灵敏，当有外来的细菌侵入时，会立即做出反应，出现拉肚子或肠胃炎等症状。人们传统的观念总认为这是由于孩子抵抗力弱的缘故，其实洽洽相反，幼儿这时的反应才是真正健康的反应。

这种感染多半来自成人的唾液，成人唾液中的细菌种类很多，对幼儿是非常大的威胁。一两次的肠胃感染还不会造成太大的问题，但是持续的感染，很快就消耗掉幼儿的血气能量，使幼儿失去对细菌的抵抗，脾脏的能力日渐低落，就形成了脾虚的体质。

从外表看，由于不再抵抗，因此也不再有肠胃炎或拉肚子的症状。传统的观念认为这时的幼儿抵抗力增强了，更健康了，其实这时是血气更低，身体没有能力抵抗。

这时的幼儿会出现逐渐发胖，而且容易流口水的“现象”，这些“现象”其实是脾虚的真正症状。从中医理论，脾虚时会出现“脾不束肌”的症状，嘴唇的肌肉没有力量，幼儿又不像成人会有意识的加以控制，就容易流口水了。

这些容易受成人唾液感染的幼儿，多数是比较受到成人疼爱的孩子，才会经常被喂食成人接触过的食物。当其逐渐发胖，加上流点口水，更显得天真可爱，得到更多成人的疼爱，当然受到的感染也就愈多。

那些经常在社区里串门子的可爱孩子，多数长大之后都成了胖子。而且这些孩子由于从小就处于血气能量不足的状态，日后也不容易长得太高，而形成矮矮胖胖的体型。这是最典型的“爱之适足以害之”的例子，而且每天都在许多地方不断的发生。

这些幼儿的肠胃问题，有轻重之分，比较严重的人，在很小的时候就成了小胖子；比较轻的人，直到年纪较大时，才变成胖子；有的甚至到了中年才变成胖子。

有些女人则是到了怀孕生产之后才发胖，这是由于本来就具备脾虚的体质，加上血气不足，生产后伤口的复原慢，使得脾更虚，造成心包的阻塞，产后就发胖了。

多数发胖的人，都是脾虚的体质。肠胃的细菌感染是最主要的原因。


第三章 增加身体的能量，是减肥的第一课

从肥胖是能量不足的的观点来看，当人体的血气能量不够时，人体为了节省能量的支出，会减少一些比较不重要的工作，垃圾的排泄是第一个被搁置的工作，因为这些垃圾暂时不清理并不会对人体造成太大的问题。

人体的垃圾会堆积在许多地方，最常见的是皮下垃圾的堆积。这个部份垃圾的堆积，首先会形成颗粒状，随着颗粒的逐渐增加，部份颗粒会集结成块，随着块状垃圾的增加，最终形成全身硬绷绷的状态，多数人都认为是结实呢。

从这个新的观点所发展出来的减肥方法，当然和大家熟知的方法有很大的不同。原来运动、节食、热量控制的方法中，多数是消耗能量的方法，减少身体的总体能量。而在新的观点看来，垃圾排不出去主要是能量不够，这些方法会使能量更低，是反其道而行的。因此，减肥时不应该减少身体的能量，反而要增加身体的能量。

当然垃圾的堆积除了能量不够之外，经络不通也是另一个重要的因素。在我们的经络研究中，发现经络是人体血管系统外的另外一个体液流通的系统，这个系统负责将营养运送到细胞周围供细胞吸收，同时也将细胞所产生的垃圾带走。因此，经络不通也是垃圾堆积的另一个重要原因。

传统的减肥方法中，运动具有强化心脏、疏通经络的功效，因此仍然能达到减肥的目的。运动还有另外两个好处。一是会大量消耗人体的能量，造成身体的疲倦感，使得晚上的睡眠品质能得到改善，也会增加睡眠的时间。二是运动消耗了大量的能量后，也会增加食物的摄取量。因此，运动真正提升人体能量的途径，是其后续的饮食增加、休息和睡眠等增加人体能量的活动，以及因运动而使经络畅通，身体机能正常，因而产生了更多的血气能量。清晨的运动更能使其效果倍增，因为前一天会睡得更早。

血气能量很低的人，其血气能量的供应必定发生问题，长期处于透支的状态，因而其维修系统长期处于停滞阶段，不容易造成心脏的积液，心包经并不阻塞，不需要透过运动来打通心包经，因此运动对这样的人，除了透支更多的能量之外，没有多少好处。

对于血气能量很低的人，就好比没有钱的穷人，运动好比一种花费很贵的娱乐，对于穷人而言是没有必要的奢侈行为，对穷人而言，这个时候最重要的是要赶快赚钱，并把赚到的钱存下来，存到足够的钱才可以去做奢侈的消费。也就是要赶快早睡早起、敲胆经迅速提升身体的造血机能，使身体的总血量快速增加。

综合上述结果，肥胖的原因有二，一是能量不够，二是经络不通。因此，减肥的方法，首先要找出造成人体能量不够和经络不通的原因，排除了这两个原因，就应该能达到减肥的目的。

肥胖的人能量不够的原因，主要是风寒的问题所造成的吸收障碍，当然还有睡眠习惯的问题。也就是在第二篇中介绍的各种问题。因此，一式三招的前两招，早睡早起和敲胆经，就是增加人体能量的最有效方法。

l 第一招：敲胆经，这是疏通经络，改善人体的营养吸收。（依照养血气的标准做法实施即可。）

l 第二招：早睡早起。使人体能有足够的时间进行造血工作。

有了血气能量之后，接下来就是保持经络的通畅，就是一式三招中的

l 第三招：按摩心包经，使心脏经常保持在最佳的状态，经络中的体液能通畅的流动，不但可以防止人体堆积新的垃圾，更能将其中的垃圾带走。

这一式三招不但是养生的方法，也是减肥最重要的功课。这是完全顺应人体自然运行规律的减肥方法，在减肥的过程中，身体会出现许多变化。这些变化用目前普遍的观念来看，很容易产生误解，因而采取了不当的措施，这些措施经常会终止了身体的减肥过程。因此，在这里列出几种可能发生的现象，以及其正确处理方法。

l 减肥不是减重量，而是减体积

由于在养生过程中体内的血液总量会逐渐增加，也使得人体的骨髓和内脏中的含血量相对增加。这部份的重量增加并不会使人更胖，但会使目前以体重来衡量减肥成效的主要方法，误以为又发胖了。

有了这部份增加的血液也就是血气能量，人体才有能力排除积存在体表的垃圾，这些垃圾的排除，会使体积减小，才能真正达到减肥的目的。

这时体重的变化必需考虑血气上升时增加的血液重量，再减去被排出去的垃圾重量，如果增加的血液重量大于排出去的垃圾重量，则会出现人瘦了，体重反而增加的结果。由于血液的比重大于一，而垃圾的比重只有血液的百分之七十，这是非常可能出现的结果。因此，减肥不能用体重来衡量成效，必需真正的测量体积。

l 发胖是减肥必要的中间过程：

人体的垃圾主要是从身体的各个部位，透过经络和血管的网络系统输送，再由相应的脏器处理后排出体外。

成年人的减肥，因脂肪堆积太久，逐渐形成颗粒或结成板块，使得这些垃圾无法顺利透过人体运送垃圾的通道排出体外，身体必需先将这些垃圾充水，使之稀释成较小的粒子，再随着体液的输送排出体外。
     在垃圾充水的过程中，会使人先行发胖，体重快速增加，等到垃圾排出去了再瘦下来，许多人一休息就会发胖，就是人体休息时血气增加了，立即进入充水过程。在充水过程时，会喝大量的水，而小便并不见增多；当排出垃圾时，虽不喝水也会有大量的尿液。
     通常皮肤愈黑，脂肪愈硬的人，表示脂肪堆积的情形愈严重，这种现象愈明显。由于每次排出体外的脂肪有限，多数人都必需反复经历相同的过程许多次，不断重复胖胖瘦瘦的变化，才能达到减肥的目的。

在这个过程中，可以发现原来胖得很结实的部位，开始渐渐变得松软，最后再逐渐瘦下去。

l 原来就没有肌肉的人，有可能减得太瘦：

当一直保持人体处于充足血气状况时，人体会将所有堆积的垃圾排除。如果原来缺乏运动，肌肉的体积太小的人，有可能一瘦不可收拾，甚至到了皮包骨的地步。这时候就需要到健身房锻炼肌肉才能恢复优美的体态了。

l 速成的减肥多数是将垃圾脱水，减得愈快，胖回来也愈快。

我们在许多减肥的广告中都能看到，那些减肥的药品可以在很短的时间就达到了减肥的目的，那些方法多数是利用脱水的方法，让垃圾中的水份快速流失。

从中医的理论，我们可以找到两种让人体快速失水的方法。一种是造成人体出现肺虚的症状，会使人体减少各个组织的供水；另一个是造成肝热的症状，会使人体出现“肝逼肾水”的现象。换一句话说，只要把肝和肺弄出毛病，就能出现快速减肥的效果。这就像有些癌症患者，会在一个月之内失去十多公斤的体重一样。

这种脱水的方法，由于垃圾仍在体内，仍然是身体急欲去之而快的东西。因此，当体力恢复后，必定还是得将之清出体外。于是开始第一步的工作＝充水，人体就快速的发胖。这也就是多数的减肥方法，当停止了减肥措施后，很快就胖回来的道理。

如果所用的减肥方法会对人体造成伤害，组织中会堆更多的垃圾，那么胖回来之后，就会比减肥之前更胖。

这种新的养生减肥法，最大的缺点就是需要较长的时间，而且很难掌握。特别是现在仍在起步阶段，只能运用最基本的方法，创造条件由人体自行将垃圾排出。未来必定能找到适当的药物或辅助工具，利用相同的病理逻辑，加上药物和工具的协助，加快减肥的进程。

但是这种减肥的方法，是从根本解决问题，当达到了减肥的目的时，身体也健康了，最重要的是从此建立了良好的生活习惯，只要继续保持这种生活方式，就再也不受各种慢性病的威胁。

l 控制人体血气上升的速度，可以控制减肥的速度

人体内部有一个非常高智能的资源管理系统，这个系统会衡量人体的能量状况，以及各种疾病的为害程度，拟定出一个工作的优先级。

例如，修复心脏的心肌炎，需要调动很大量的血液，因此，在血气上升的初期，身体并不会轻易启动这项工作，但是由于这个毛病对身体而言属于重大疾病，在修复的优先级中，必定将之列为非常优先的工作。人体在冬天时，需要将血液用在为脏器保温的工作，没有多余的血液，在这个季节人体是不会进行心肌炎的维修工作。直到夏天，人体释出保温用的血液，并且在人体睡着后，不再使用血液时，才开始修复心肌炎的工作。这项工作会使得人体消耗大量的血液，因此造成这个人早晨起床时非常疲累，而且有赖床的现象。这个例子说明人体修复脏器时的状况。

和脏器的疾病相较，清除垃圾是比较不重要的工作，所需消耗的血液也比较少。当人体的血气上升到刚跨越阳虚水平时，还没有能力修复脏器，只有能力清理垃圾，这时人体就会开始清理垃圾，从外表看，很快就瘦了下来。如果在这个阶段，血气仍然快速上升，使人体拥有了足够修复其它脏器的能量，人体会将清理垃圾的工作暂时搁置，转而进行更重要的脏器修复工作。这个时候，不但垃圾无法清理，而且当人体修复脏器时，很容易造成心包经的阻塞，使得新的垃圾不断产生，反而更胖。

因此，利用这个方法减肥时，血气低落的人，起步时可以睡得早些，让血气快速提升。当人体开始清理垃圾时，就必需将睡眠的时间略为延后，从原来的十点入睡改为十一点入睡，让血气缓慢上升，甚至暂时停滞不再上升，避免启动脏器的修复工作。等到身体上的垃圾都出清了，再恢复十点入睡，让人体开始进行脏器的修复工作。这样的操作就需要有经验的医生指导，才能控制得比较理想。


第四章 减肥实例

我们有一个患者，从小就是肥胖的体型，因此，家人对他的饮食严格限制，越胖限制就越严，而且尝试了所有可能的减肥方法，仍然控制不了他体重的上升趋势，到了18岁体重已经接近100公斤了。

我们诊断以后，认为他并不如西医所说的没有病只是单纯的肥胖。他的一双大腿内侧脂肪堆积得极厚，走路时两腿内侧会互相摩擦，严重时会造成破皮。大腿内侧是肾经通过的部位，肾经的垃圾堆积多，说明他的两个肾的能力都很差。大腿外侧脂肪也很厚，这是胆经的能力不够所致。胆经能力不够，胆汁分泌一定偏少。这些都是明显疾病的症状，只是没有不舒适的感觉而已。

由于长期的节食，营养不良，血气能量太虚，以至于连身体内的垃圾都排不出去，在全身到处堆积了垃圾，也就是我们所看到的肥胖。因此，减肥的第一步就是要求他改善生活习惯，增加血气能量。

首先，要求他的母亲，安排三餐正常的饮食，而且开始时尽量让他吃营养好的食物，只要他吃得下就让他吃。这一点他非常开心，因为从小他就没有好好吃过。其次，要求将原来每天的晚睡觉习惯，改变成每天晚上8、9点就睡，只要时间许可，想睡多久就睡多久。任何时间只要有机会，而且想睡，就尽量睡。同时要求每天要做敲打胆经的功课，先这样回去好好养一个月再来。

一个月以后，他再来找我们，虽然不控制饮食，体重并没有增加，也没有减少。原来想尽方法的节食都不能阻止发胖的趋势，现在每天没有节制的吃和睡。按照他过去的经验以及传统的观念，他担心一定会胖得更快，他的家人也都很担心。实际上这个担心的结果并没有发生，一个月下来，体重没有变化，患者初步相信吃、睡和肥胖并不一定有直接关系。

接着教他的家人为他进行经络按摩，主要是按摩他的胆经和心包经。他的饮食还是没有要求任何节制，继续加强睡眠和定期经络的按摩。三个月后患者明显瘦了许多，在吃、睡完全放任的条件下，体重减少了8公斤。

这个患者，从小就有肠胃的感染，形成了脾虚的体质，进而影响心脏，使得心包上的油脂特别肥厚，加上能量一直不够，母亲从小就严格限制了他的饮食，使他根本吸收不到足够的营养。血气能量差，没有能力处理垃圾，垃圾越积越多，人就越来越胖。越胖就越不敢吃，越不敢吃，血气能量更差，垃圾就越排不出去，形成了恶性循环。

如果他母亲从小不去管他，让他想吃就吃，想睡就睡，可能他现在反而不会这么胖。因此，减肥的第一步，首先要养足他的血气能量，再利用经络按摩，协助去除心脏外面肥厚的油脂，使心脏的搏动恢复正常的能力，让皮下组织中的体液能正常流动。将垃圾逐步运出体外，人就会慢慢瘦下来。

这种方法需要比较长的时间和正确的观念，但是由于彻底的清除了垃圾，达到真正的减肥。不像一般的快速减肥，只是将垃圾中的水分排出，脱了水的垃圾仍留在体内，一旦停止了水分的清除，水分很快又充满了垃圾，人又胖了回去。

通常患者在保健过程中，了解血气调养的方法，养成规律的生活习惯以后，血气就会逐步上升，加上适当的运动和按摩能使经络畅通，只要继续保持旺盛的血气和畅通的经络，就再也不会胖回去了。


第五章 结论

在发展这套健康方法的初期，并没有想到也能具备减肥的功效，原来肥胖根本就是疾病的症状，当疾病去除了，肥胖自然也就不见了。

在这一篇里我们并没有介绍太多的方法，只把我们对肥胖病理的理解讲清楚。就像我们治疗慢性病的方法一样，我们的减肥方法，仍然把握着自然、根本、简单的基本原则，只要把观念调整过来，生活习惯和用药习惯就跟着改变，不需要大清早到公园练太复杂的功法，也不需要很高的毅力虐待自已，饿得七横八竖，自然就会瘦了下来。我们多数从事中年保养的客人，原来只求健康，对于减肥都没有奢望，却在不知不觉中就瘦了下来。

利用这套新的肥胖病理，和过去的减肥方法不太一样，没有立即变瘦的快捷方式，所有的方法都是像从瘦变胖一样慢慢的进行，调理得当，瘦下来的速度可能比当初胖起来的速度快五到十倍。原来用十年才慢慢累积垃圾成为胖子的人，可能需要两年以上的时间，才能瘦下来，和发胖的过程比起来，已经很快了。这样的速度，对于习惯快餐文化的现代人，可能还是觉得太慢难以接受。但是对于长年努力而瘦不下来，比较有耐心的人，应该是可以接受的。

这种新的方法，面对未来的变化有多种可能性，曲曲折折的，可能会先胖再瘦，也可能会花很长的时间。但是至少一有一点很容易做到，就是让自己的血气不断上升，并且保持经络的通畅，让身体不再堆新的垃圾，也让旧的垃圾一点一点的排出去。

这个方法的最大风险，就是减肥不但不能节食，而且必需吃得好、吃得饱、睡得好，并且改善身体的吸收能力。这和目前的节食、运动以及利用药物降低食欲、阻止身体吸收的方法，完全背道而驰。让尝试这个新方法的人，担心万一这个理论错了，可能“一胖不可收拾”。这就需要读者自己详细阅读我们对肥胖病理的解释，用自己的智慧做正确的判断了，人世间的故事本来就是由不断的判断和抉择所创造的。


序言

记得小时候，父亲在四十岁时，患了风湿病，不能走路，当时对我造成最深刻印象的是“那是一种不会根治的可怕疾病”，后来父亲到了五十五岁时，又患了大肠癌。癌症意谓着死亡，当时对全家可是晴天霹雳，父亲的工作是全家人唯一的收入来源，这种疾病会改变全家稳定的生活。父亲幸运的度过了癌症的劫难，到了老年，又患了糖尿病。自从得了风湿病之后，父亲就不停的吃药，就像西方人的饭后甜点一样，每餐饭后，总看到父亲吃下各种颜色的药。

这是父亲一生中最重要的几种疾病，也是许多人都会面临的疾病。这些疾病都是常见的慢性病，每一个人放眼周围的亲朋好友，都会有人患上这些疾病。这些病最困扰的是没有根治的方法，却有一大堆禁忌。一开始吃药，就永远不能停，从此就成为医院里长期的病人。通常这些病人都是家庭的男主人或女主人，整个家庭就此蒙上永远去不掉的阴影。

慢性病真的是不能根治吗？从我们的观点，这个问题的答案是否定的。慢性病不过是不同程度血气能量不足的症状而已，只要能使血气能量从下降趋势反转成上升趋势，让血气能量不断上升，所有的慢性病都有机会痊愈，也就是中国人所说的“断根”。

接下来的章节，我们会针对一些我们有实际经验的慢性病，从血气能量理论，重新理解每一种慢性病的病理，再从中发展出治疗方案。

既然不同的慢性病只是不同程度的低血气能量，因此，治疗的方法也就大同小异。只要能提升血气，打通阻塞的经络，就可以去除各种疾病了。也就是第二篇中所提到的一式三招，无论什么病，来来去去就是这一式三招，前两招提升血气，第三招强心，心脏能力强了，经络就不容易阻塞。正如我们在健康理念所说的，真正有效的治疗方法，必定是很简单的。


第一章 过敏性鼻炎的保健

过敏性鼻炎是现代人很普遍的疾病，多数人都认为是现代空气不好造成的，特别是有些人换了一个地方，病就改善了。例如，从台湾到美国，刚到的一段时间，这个病就好了，但是有些人过一段时间又复发了，也有人从此不再发作。

所谓过敏性鼻炎，主要的症状就是鼻塞、打喷嚏、流鼻水等症状，这些症状和感冒非常类似，但是并没有咳嗽、发烧、头痛等感冒的症状，同时，由于发病的频率很高，因此称之为过敏性鼻炎，这些都是从西医的逻辑来看的论断。

从中医的观点，中医并没有过敏性一类的疾病。这些症状是寒气从体内出去的现象。在中医的逻辑，寒气并不是受寒就立刻发作，而是等到身体有足够的能力时，再将寒气驱出体外，当出现打喷嚏流鼻水的症状时，是身体正在把寒气排出体外的现象。

现代医学对付感冒的作法，并不是真的把寒气赶出体外，由于认为疾病是那些鼻塞、打喷嚏、流鼻水等症状，因此，治疗时着重于消除这些症状，结果是表面症状消除了，但却是也终止了人体驱除寒气的工作，而寒气就以某种形式继续留存在体内。

对于存在身体内的寒气，人体内部的诊断维修系统会等待人体有了足够的能量时，再度发起新一波的排除攻势，但是，多数时候患者又用药将之压了下去，就这么周而复始的进行着，很可能反反复覆多次所对付的都是同一个寒气。

还有一种情形是患者在很长的一段时期，由于血气能量很低，寒气进入人体时，人体没有能力反抗，使之存于体内，日复一日在体内积存了很多寒气。而后当人体休息增加，血气提升后，有能力将寒气赶出体外时才开始驱赶寒气。由于积存了太多的寒气，因此，每次赶寒气时会不断的打喷嚏，就形成了过敏性鼻炎。

如果患者的血气能量很高，每次寒气入侵时，很容易就被驱赶了出去。如果患者的血气能量很低，则根本就没有能力进行驱赶寒气的战役。因此，过敏性鼻炎的患者，多数是处于不上不下的血气能量水平，受寒时还有能力抵抗，但是却没有足够的能力将之消除。因此，只要一受寒就会产生感冒的症状。加上以前不当治疗所储存下来寒气的处理工作，使得患者感冒的频率非常高，就形成了过敏性鼻炎。

了解了过敏性鼻炎形成的原因，就能找出根治的方法。首先必需加强执行第二篇中的一式三招，使血气能力快速提升。在血气能力提升至足够驱除寒气的水平时，人体自然会开始进行这项工作。这时候最重要的是不应该再用抗过敏的药或感冒药，将寒气压回体内，而应该按摩胸前的肺经别，以及多休息，让人体集中能量处理寒气，加快将寒气驱出体外。对于病发时打喷嚏、流鼻水等不舒服的症状，只有耐心的忍受，让寒气顺利的排出体外。

由于每个人在体内留存寒气的程度不同，因此，治疗的时程也不同，只要有耐心和恒心，必定能够完全摆脱这个恼人的疾病。


第二章 婴、幼儿的寒气

现代的产房，愈是进步的医院，冷气开得愈强。在产房工作的医生和护士，接生时需要很大的体力，为了避免满头大汗，所以把产房的温度设定得很低，根本没有考虑到在这个房间里最重要的客人－婴儿－的需要。婴儿在母亲肚子里时，周围的温度是摄氏36-37度，外面的冷气开到摄氏18-20度，差了近20度。婴儿一出来没穿衣服，就暴露在这么冷的气温下，不但要剪除脐带，还要磅体重，折腾个一、二十分钟或者更长的时间，再强的身体也受不了。

中国人的许多电影或电视中，经常都能看到剧中如果有生小孩的场面，产房的布置首先就是要密不通风，其次当确定要生了，立刻就得烧热水。产房中热气腾腾，产妇和助产士，必定是满头大汗。但是在这样的产房里，婴儿是最舒服的，温度和母亲的肚子里最接近。在这样的环境出生的婴儿，受到寒气伤害的机会最小，这才是最合乎健康的环境。现代超低温的产房，就算有最好的设备和医生，并且完全消了毒，也是最不卫生的。那是为医生和护士准备的环境，不是为真正的主人翁－婴儿－准备的。

看过了几个台北的小孩之后，只要看到脸上寒气很重的孩子，我几乎就能猜到孩子在那一个医院出生的，反正只要往台北几家产房温度特别冷的医院猜准没错。

听说台湾儿童胆道阻塞的比例愈来愈高，很可能和产房温度有密切关系。从中医的观点来看，产房温度愈低的医院出生的小孩，得这个病的比例应该愈高。卫生主管机构应该就各个医院出生的孩子追踪调查，了解这个疾病和产房温度的关系。

当婴儿在接生时受了寒，就像在前面几章所说肺里的寒气会克制胆的功能，使婴儿的吸收能力大为降低。由于营养的吸收不良，对婴儿的伤害很难估计。轻微的不过使婴儿长期体弱多病，严重的可能造成发育不全，如果因而造成脑部的发育不全，影响就很大了。我甚至怀疑一个得了轻微唐氏症的孩子，根本就不是遗传造成的，而是出生时太冷的产房造成的结果。这个孩子出生时还算正常，随着年龄的增长，唐氏症的症状才慢慢显现，其症状也较遗传性唐氏症的小孩为轻。

读者只要回忆当初生产时，如果产房的温度是很冷的，那么您的孩子不可避免的必定有很重的寒气。寒气的特征主要在皮肤的颜色，肺气本来就较弱的孩子，身体被寒气击溃时，皮肤的颜色呈现出较黑的状态，同时孩子也较瘦，也就是黑黑瘦瘦的孩子，是肺虚的典型状态。肺气本来较强的孩子，寒气和肺气在体内对峙时，孩子的脸色呈现较为苍白的颜色，这是肺实的症状。

由于两种情形都会造成营养吸收不良，所以脸上都很难有血色。有些家长皮肤较黑，常常会以为孩子的黑皮肤是来自遗传，其实是家长的身上也存了许多寒气所致，正常中国人的皮肤颜色应该是略黄带点血色，健康的孩子则应该是白里透红的气色。

出生时受寒的小孩，调养时最重要的就是先让其胆功能恢复，可以用成人敲胆经的方法，也可以由成人帮小孩按摩胆经，使其能正常吸收营养，同时将睡眠时间调整到每天晚上的8:00-8:30上床，力求创造出最佳的造血条件，让身体血气能量迅速上升。由于幼儿疾病累积的时日并不长，因此，只要调养得法，进展会非常快，大约两、三星期就会出现好转的变化。

最早的变化多数是开始出现感冒的症状，可能会拉肚子或打喷嚏、流鼻水，这是开始将存在身体内部的寒气排出体外的现象。因此，处理的方法必需放弃原来以西药中断症状的处理方式，改以中医的方法，协助孩子将寒气排出体外。

一方面可以找中医开方，用中药协助将寒气赶出体外。另一方面也可以用简单的按摩方法，缓解孩子的症状，最重要的是必需尽量让子孩多休息、多喝水，集中所有体力对付寒气。按摩时主要按摩手臂上的肺经和胸前的肺经别（如图）。由于孩子的皮下脂肪很薄，因此，按摩时只要在孩子的经络上轻轻推摩即可。孩子可能需要反复几次的感冒症状，才能将寒气完全赶出体外。在这个过程中，孩子的脸色会明显的改变，愈来愈白，逐渐出现光泽，最后显现出白里透红的健康气色，调养才算完成。

这种调养的方法适用于不同年龄的孩子，唯对较小的孩子，在按摩时必需用很轻的力道，避免伤及筋骨。


第三章 失眠的调养

失眠是困扰许多现代人的问题，造成失眠的原因很多，工作压力、感情压力、长期不正常生活习惯、疾病…等等。多数失眠的人都曾尝试过各种方法无效之后，才开始服用安眠药。一旦开始服用安眠药，就很难摆脱这种明知有害又不得不服的药，而且随着服用时间的愈来愈长，药量也跟着日渐增加。

从中医的观点，睡眠的问题主要和三个问题有关，一是肺热，二是肝热、三是血气。肺热会使人睡不着，肝热使人睡不沉，低血气则使人体的入睡时间发生变化。通常中医处理睡不着的人，只要用针、灸、推拿或药的方法泄除了肺热，就能睡得着。推拿时可以按摩手肘内侧的尺泽穴，就能帮助泄除肺热。肺热的产生有时也会由于心火太盛或肝热而引起，这时就需要先泄除肝热和心火。

用推拿的方法，可以按摩脚上的太冲穴，就能泄除肝热；按摩腋下的极泉穴则是泄除心火简单有效的方法。许多人在接受按摩之后，当天就能睡得比较好，就是在按摩时把肺热和肝热都泄除的结果。另外还有一个简单的方法是自己在家中用热水泡脚，最好是购买市面上可以加温的泡脚机可以避免不断加热水维持温度的麻烦，每天泡三十分钟至两小时，时间的长短视每个人的血气状况而定，在摄氏25-28度的房间里，必需泡到肩膀出汗才算完成，这是最方便而且能够自己在家中的泄除肝热方法。

睡眠时容易惊醒或者多梦的人，可以用前述的方法泄除肝热，就能得到改善。肝热有时也会由于心火太盛而产生，这时就需要先泄除心火，肝热才能去除。

但是心中有事，或压力很大时，就算泄除了心火、肝热或肺热，也不一定能睡得着，这时就需要先处理情绪。情绪处理的方法，最重要的是需要暂时离开产生压力的环境，休个长一点的假，找一个地方可以完全安静下来，每天仍然做着泄除心火、肝热和肺热的功课。慢慢的就能睡得着了。

除了这些失眠的处理方法之外，睡眠时间的调整也是一个非常重要的手段。在“人体的系统”中我们提过人体内部有一个资源管理系统，这个系统会衡量人体的血气状况，决定人体的入睡时间。

当人体处在阴虚的血气状态，在夜间七、八点时，会出现特别疲倦的感觉，多数人在这个时候会打个盹或小睡十分钟，然后就精神百倍。就以这个现象来说明人体的资源管理系统的工作状况。当身体处于阴虚状态时，血气能量不足，当天的血气到了晚上七、八点就用完了，所以在这个时候出现了特别疲倦的感觉。这时如果用意志力或打个盹将疲倦感驱除，则人体就将库存能量的透支系统打开，开始透支人体库存的“火”，这时的人体精神特别旺盛，而这一天人体不到午夜不再会有睡意。如果在其间想上床睡觉，是很难睡着的，这就出现了失眠的症状，这种失眠是所有各种失眠种类中最大的一群。有些血气更低的人，甚至在傍晚五、六点钟时就出现这类疲倦感。

这种失眠的治疗方法，首先，必需找出自己每天生理的入睡时间，也就是前面所说的在傍晚五点到夜间九点之间出现疲倦感的时间。然后在这个时间之前做好入睡的准备，在入睡时间一小时之前用毕晚餐、洗好澡，做好入睡的准备，心里上并不是打个盹的想法，而是要一觉到天亮的打算。

但是，这种睡眠一般只能维持四至六个小时，大约在午夜前后可能就会醒。许多人都有这种经验，为了避免下半夜睡不着，所以不敢太早睡。其实这个观念是错误的。当人体血气不够时，上半夜的睡眠能够有最好的造血效果，因此，人体才会在很早的时段就出现睡意，让人体早些入睡，以期能多造些血，补充库存的不足，这时下半夜的睡眠反而不那么重要。

这种早睡的日子，如果能配合敲胆经，让人体的吸收能力也处在最佳状态，血气会上升得很快。大约持续两周至两个月内（视每个人的身体状况和睡眠品质而异），随着血气的不断上升，身体需要早睡的时间逐渐调整，疲倦感出现的时间也就慢慢的延后，最终回到十点左右。则入睡的时间也跟着调整，逐渐回到正常的睡眠时间。这时就可以完全不用仰赖安眠药也能入睡，失眠症也就好了。

长期以来我们一直以常识和意志来决定每天的睡眠时间，有时候这样的时间并不能满足人体的需要。这个方法最重要的观念是让我们学习听听身体的声音，由身体来决定每天的睡眠时间。


第四章 再生障碍性贫血

这是一个听起来很可怕的疾病，依照目前的医学方法只有移值骨髓一途。其实这种患者有很大一部份是生活习惯不良，或幼年时感冒用药不当所致，因此，首先必需针对病人的情形进行判断，找出造成这个疾病的原因。

很显然，这个疾病的问题出在造血系统，而这种疾病多半不是刚出生的婴儿。因此，可以判断病人早期仍有造血的能力，也就是身体并不是天生就没有造血的机能。那么后来出现失去造血机能的症状，并不是造血机能损坏或消失了，应该是没有提供身体造血的条件和环境而已。

在第二篇中，我们介绍了人体血气上升的一式三招，其中前两招就是让人体加强造血机能的方法。多数患了这个病的人，是缺少了这两招中的一招而已。不是小时候风寒太重，以致于胆机能不能正常发挥，人体不能吸收造血所需的营养；就是生活不正常，长期过着日夜颠倒的夜生活，没有提供人体造血的环境。

这两种情形，睡眠的部份，病人自己稍作分析就能了解；胆的问题需要找一个有经验的中医师，就能诊断出来。

原因找到了，治疗就不是难事了，只要实施一式三招中的前两招，加上时间，就能痊愈了。

实例一：

第一个患者开始调养时，血色素4.2克(正常值10克以上)，血小板不到一万(正常值十万以上)，经医院诊断为再生障碍性贫血。经我们的诊断，患者睡眠没有问题，原来就有早睡早起的习惯。他主要是人体的吸收能力发生问题，也就是胆功能的问题。从中医的理论的推断，患者可能是在幼年时受过严重的风寒，当时的处理不当，寒气长留患者肺中，形成严重的肺虚状况。由中医五行理论中，肺属金，胆属木，金克木，肺中的寒气制约了胆的功能，使得胆汁不能顺利分泌。缺少胆汁的分解，使得人体的吸收能力大打折扣，人体的造血功能所需的材料不能顺利产生，久而久之就形成了这个病症。

我们所提供的保健方法，就是利用推拿方法，疏通患者的胆经，使患者的胆汁能正常分泌，改善患者的吸收能力，使患者能够产生更充分的造血所需蛋白质。在经过两个月的调养过程后，患者有很大的改善，血色素达到8.6克，血小板也达到10万。造血机能恢复正常，患者便脱离了这个疾病的威胁。

实例二：

这是一个小夜班的工作者，由于原来就和前一个患者有相同的肺中寒气问题，使得长期以来就有吸收不好的问题，患者的血气一直处在低水平的状态。

学校毕业之后，他找了一个小夜班的工作，每天晚上十点才下班，下班后必定出去玩到两、三点甚至更晚才回家。这样不正常的生活方式过了半年就发病了，发病时的血色素只有2.7克，血小板不到一万，经医院诊断为再生障碍性贫血。

我们给患者的保养建议，首先要求患者先输血，先后两次，共输血1600cc。第一次输血后，血色素立刻升到4.2克，第二次输血后，再升到5.1克。通常这种患者，输血可以立即改善各种血液的指标，但是随着时间的过去，外来的血液死亡之后，人体不再产生新的血液，各种指标也就跟着下降了。

我们要求患者输血后，再进行胆经的推拿，改善患者的营养吸收能力。同时要求患者改变睡眠时间，严格执行早睡早起的规律生活。透过推拿的手法，协助其更容易入睡，改善患者的睡眠是我们治疗过程中最主要的工作。用中医手段改善睡眠是最容易不过的事，患者不容易入睡，必定是肺热造成的，只要泄除了肺热，就可以入睡了；患者睡不沉，必定是肝热造成的，只要泄除了肝热，就能让患者睡得沉。

患者输血后，随着时间过去，各种指标不但没有像其它患者一样持续的下降，反而不断上升，三个月下来，血色素就上升到8.6克，血小板也上升到了10万，完全脱离了疾病的危险。也就是说睡眠改善了之后，造血机能就恢复了。骨髓检查也从原来的黄水，变成了红细胞了，医生正式宣告他的造血机能恢复了。

重要观念：血气能量一天比一天低，健康状况就一天天恶化，最终走向死亡；相反的，血气能量一天比一天高，健康状况就一天天好转，终至痊愈。

任何疾病只要患者能睡得香甜，睡醒的第二天，血气必定比前一天好，只要一天比一天好，就一天一天远离疾病和死亡的威胁，时间长一点自然有痊愈的一天。反之，如果患者一直都无法在正确的时间好好睡眠，则康复的机会就很渺茫了。

因为，只有睡得好，营养吸收得好，人体才能产生足够的能量，来启动自我治疗的能力，只有人体的自我治疗能力能够真正治疗各种慢性病。外来的药物，最多只能控制疾病的症状，并不能真正的治疗疾病，只有协助患者启动人体与生俱来的自我治疗和再生能力，才是正确的医疗手段。

重要观念：造血机能是每一个人与生俱来的能力，失去了这个能力，必定是在生活或健康上出现了某些问题，找到了问题的根源，就能克服这个疾病。

如果是先天的再生障碍性贫血，这个孩子出生后会在很短期间就发病，存活的机会必定不大。多数得了这个病的人都是在长到一定年龄之后才患这个病，也就是先天仍具备造血的能力，必定是后天不良的生活习惯或受其它疾病影响才会失去造血的能力。

造血机能最重要的只有两个条件：一是具备造血材料，也就是胆功能必需正常；二是必需在上半夜人体造血机能运作期间有充足的睡眠，使身体能有充足的时间造血。因此，不幸患了这个病时，应检讨自己在这两个条件上是不是有所缺失，就能找出疾病的原因，自然也就能找到痊愈之道。


第五章 哮喘及长期咳嗽

哮喘是一个困扰了许多人的疾病，著名的台湾歌星邓丽君小姐就是死于这个疾病所造成的窒息，而利用我们的养生保健方法已有许多痊愈的实例。

养生保健方法：

治标：

当患者发病时，应立即按摩患者的太冲穴，并用手由上往下在胸口进行顺气式的按摩。(如图)

(图九：脚部太冲穴)

平常保养：每星期在肝经及肾经(如图)进行按摩两至三次，每次每一个主穴位三分钟。

(图十：肝经、肾经)

治本：

除了前述治标的方法之外，再依养血气的方法，进行一式三招的养生保健工作。

说明：

哮喘发病症状，是人体呼吸通道的气管进口部分，被大量的痰所覆盖，阻碍了空气的进入而造成的。轻者痰少，产生咳嗽的症状；重者痰多，产生哮喘的症状。这个症状的形成有两个必要条件，一是生痰的器官，二是使这些痰上升的肝气。

首先谈谈生痰的器官，一般人或多数的医生都认为哮喘时的痰来自肺。但是根据黄帝内经的说法，人体的五脏六腑都会生痰，都会造成哮喘的症状。在这一章，我们只讨论肺和肠胃造成的哮喘，其它脏器造成的哮喘，由于原因非常复杂，暂时不讨论。

根据我们的经验，认为至少有一半以上的哮喘患者，气管上的痰不是来自肺部，而是胃或小肠。这些痰的来源可以从患者吐出来痰的颜色来分辨。肺里出来的痰，由于含有空气中的灰尘，因此，颜色为灰色；胃和小肠里出来的痰，颜色则是黄色和白色。痰的产生多半是该器官有病，人体的诊断维修系统进行修复工作后遗留下来的废物。

肺里的痰造成的哮喘，患者只要受寒就发病(冬天特别容易发病)。肠胃原因造成的痰，患者常常在暴饮暴食后的一、两个小时或一、两天内发病。在春天或夏天当气候变暖时，也会由于肝火和心火的上升而发病，当然一生气使肝气上逆，更是发病的主要原因之一。

无论在肺、胃或小肠，这些器官的位置都比气管低，痰之所以能够流动到气管，主要是有一股上升的肝气，逐渐将痰推上去造成的。肝气的发生主要是肝里有病，加上情绪受到刺激，就容易使患者发病，所以常常看到患者发脾气时，人一激动就喘。

我们根据这样的哮喘模型，拟订的保健方法就很简单，治标的方法是先去除上升的肝气，尽快的终止哮喘的症状，这样可以很快的使患者的症状消失。再慢慢的治好生痰的器官，永远的排除哮喘再次发生的机会。双管齐下，标本兼治。

前面所说的治标方法：按摩太冲穴，就是引导上升的肝气向下宣泄，这也是急救时的方法。这个方法只能将上升的肝气暂时的去除，并不能使肝不再产生上升的肝气。患者由于没有上升的肝气，哮喘暂时不会发作。但是仍然必须避免生气，严重的生气随时还会使哮喘发作。

这样的保健，几乎立即就能缓解患者的症状，只要持续2-3周，就暂时不会再发作。但是断根性的保健就需要更长的时间，彻底去除发病的根源。

患者肝的问题，有些来自父母的遗传，有些由于工作劳累，或饮酒过量，发脾气或精神受到强烈刺激...等，许多可能的原因。

无论那一种原因，都能用这个方法将肝气去除。上升的肝气除了会造成哮喘之外，也会使人睡觉时容易惊醒，多梦，也就是睡得不沉。因此按摩太冲穴是很重要的保健方法，平常只要摸摸头顶，温度比身体其它部位高，显示肝气太盛了，就应该按摩太冲穴了。

虽然知道生气会伤身体，毕竟还是人，总会生气的，生了气的补救方法就是按摩太冲穴，使上升的肝气向下疏泄，把生气对身体的伤害降至最低。

再回到哮喘的主题，治本的方法，要透过中医综合诊断的方法，确定生痰的器官。最重要的方法就是调整生活和饮食习惯，例如肠胃喘的患者，应避免吃得太饱，完全忌吃生冷的动物性食物，同时避免吃过饭后立即运动，减少哮喘发病的机会。肠胃原因产生的哮喘，急救时除了前面所说的针太冲穴以外，向下按抚肿胀的肠胃，也会有很好的缓解效果。肺喘的患者，则只能建议尽量避免受寒和生气。

长期治本的保健方法，则是指导患者调整生活作息，养成早睡早起的习惯，并经常敲打胆经，也就是好好做本书第二篇的一式三招。随着人体血气能量的不断增加，人体的自我治疗系统会逐步发动治疗，将富余的血送进需要修复的脏腑，这时患者会产生该脏腑生病时类似的症状。

由于这时的症状变化较多，患者就需要找适当的医生协助。主要是由医生进行诊断之后，会告诉患者症状产生的原因，再采取相应的保健手段，这些手段也都是按摩经络。如患者忍受得住各种症状所造成的痛苦，只要坚持做好第二篇的一式三招，也能使症状一天天减轻，只是时间稍长些而已。

这样的保健方法，通常患者在调养过程中，已经养成很好的生活习惯。同时，也很明白不正常生活习惯对健康所造成的危害，因此，会自动的维持长期规律的生活。血气继续增长，经常处于血气富余的状况，不但可以让哮喘完全痊愈，永远不再发作。而且从此身体就算有了小毛小病，人体诊断维修系统也会立刻进行清理，永远不再积累形成大病，治好了哮喘也从此和所有可怕的慢性病绝缘，健健康康的享受人生。


第六章 坐骨神经痛

坐骨神经痛疼痛的部位有很多种，大多数是大腿外侧到脚部的抽痛或疼痛，这里所讨论的就是指大腿外侧到脚部的疼痛。一般的疼痛，从现代医学的诊断认为是神经痛，但从中医的诊断来看，则认为是经络痛，神经不过让人能够感知疼痛的部位而已。大腿外侧只有胆经一条经络(如图)，多数的这一类疼痛多数是延着胆经的部占的疼痛，因此，可以断定是胆经不通所造成的疼痛。

(图十一：大腿外侧胆经图)

重要观念：大多数不明原因的疼痛都是经络痛。

当身体出现不明原因的疼痛时，应仔细分辨疼痛的部位，再核对经络图找出疼痛的经络，就找到了疼痛的原因。再依中医的医理分析，就能够找到治好疼痛的方法。常见的疼痛除了坐骨神经痛外，还有背痛、肩膀痛、偏头痛等，都是一样道理。

治标：

病发疼痛时按摩肺经的尺泽穴(如图)，将姆指压在正确的位置。当发生疼痛时，按摩正确的穴位会非常痛，因此很容易找到正确的穴位。压住正确的穴位后，停留在穴位一分钟，只要压住，不需要揉动，可以立即止住疼痛，通常可以维持一天到两天不发病。经常按摩尺泽穴，可以逐渐减少发病的机率。

（图十二：尺泽穴）。

如在季节变化时发病，在春天时则应先按摩肝经的太冲穴(如图)；在夏天时则应按摩心经的极泉穴(如图)；冬天时则应按摩肾经的中府穴（如图），之后再按摩尺泽穴。

（图十三：太冲穴）

（图十四：极泉穴)

（图十五：中府穴）

治本：养血气的一式三招。

说明：

这个治标的方法极其简单，而且在一分钟之内就能立即见效，的确很难令人相信，不过读者或朋友如果有这个病，可以立即试一试就明白真假了。我们在许多人身上试过，确实就是这么简单，也真的有这么好的效果，实在没有必要冒险在脊椎上开一刀。

现代人由于使用能快速去除症状的药物治疗感冒，却将寒气留在身体里，久而久之，使得寒气长留肺中。从中医五行理论，肺属金、胆属木，金克木。当肺中有寒气时，肺克制了胆，胆的功能受阻，当胆经受阻的情形严重时，就造成了胆经疼痛，也就是现代医学诊断的坐骨神经痛。由于疼痛是由肺引起的，因此，按摩肺经可以疏解肺热，肺的问题减轻，胆经立即就不痛了。

如果疼痛发生于季节变化时，由于春季肝的升发或夏季心火的旺盛，都会因为脏腑平衡的原因，造成肺热的症状，因此，保健时春天需先去除肝热，夏天则先去除心火再去除肝热，如果还不能去除疼痛时，再按摩肺经卸除肺热。

秋天时则直接按摩肺经，多数都能缓解疼痛。冬天肝气会由于肾气下降而上升，因此，必需先按摩肾经，再按摩肝经和肺经。

由于肺和胆的问题通常都不是短时间形成的，特别是发生了胆经疼痛症状时，问题必定已经相当严重了。因此，不可能在短期内完全消除疾病，必需先培养血气，血气能力达到相当充足的水平，人体才有能力逐渐去除肺中的寒气。寒气去除了，胆功能才能逐渐恢复。

明白了整个疾病的原因，一方面在心里上可以完全不用再担心疾病的后果；另一方面再利用治标和治本的方法，病发时能够立即去除疼痛的困扰，并使疼痛发作的机率减到最低，再从根本将身体的血气能量提升，就能永远根除这个疾病。


第七章 十二指肠溃疡、胃溃疡、胃出血

十二指肠溃疡、胃溃疡、胃出血等，这三种疾病虽然发病的部位和严重程度不一样，但是从疾病和保健的观点来看，三者是同样的疾病。多数人都会认为这个疾病是肠胃的疾病，是情绪引起的疾病，从中医的观点则认为是肝脏的疾病，是生闷气引起的。

治标：

简易的保健方法是每周按摩肝经的太冲穴(如图)至少两次，每次按摩五至十分钟。如果对经络及穴位有些了解，最好能沿着肝经按摩所有的穴位，每个穴位2-3分钟，同时也按摩肾经，提高肾的能力，可以有助于使肝气平抑。当生气或感觉不舒服时，应立即加强按摩太冲穴。

(图十五：太冲穴)

由于抑制性的生气也就是生闷气是这个疾病的主要成因，因此必需调整身心或工作环境，并建立 “生气是用别人过错惩罚自己” 的观念，尽量避免生气。避免生气并不是有气不发，而是根本就没有气，也就是必需能够心胸开阔，对于别人的过错均能不计较更不放在心上。

工作上的焦虑也会造成生闷气相同的疾病，因此，也必需避免，真不能避免，则只有在工作和健康之间做一个抉择了。

治本：

和其它的慢性病一样，这一类疾病的根治，还是得从加强养血气的一式三招做起，使身体的血气能量逐渐增加。身体有了足够的血气，不再透支“火”，肝脏的问题自然会慢慢去除，再修复肠胃的损伤。

由于这些疾病都是属于情绪引起的疾病，生气是最主要的原因。因此除了生理上的保养之外，还需要配合修身养性，开扩心胸，使自己不再生气才是最彻底的根治这个疾病。另外工作压力使生活紧张，也会使肝发生疾病，这种情形只有改变工作环境才能使疾病根治。

说明：

有一次在餐桌上认识了一个新朋友，看他头发前方有点秃，显然是肝气上升得很厉害的症状，因此尝试的问他是不是脾气不好，做事急噪。他还没来得及答话，边上两个同事迫不及待的说 “他脾气才好呢！”。这种情形显现他必定有溃疡性的疾病。道理很简单，前面发秃，肝必定有问题，脾气一定不好。可是其它人都觉得他脾气好，显然他的修养很好，脾气发不出来，只能往肚子里吞，自然就有胃的毛病了。

这类疾病就像这个例子，通常犯病的人外表看起来都很温和，但内心却很急躁。在家庭或工作的环境中，他没有发脾气的空间，用一句通俗的话，就是经常受窝囊气的人。例如，和丈母娘同住的女婿；或老板身边的出气筒；每天都必需和善面对客户的销售员等，都是很容易得这个病的人。

这个病的发作时，很容易从脸上看出来，就是在鼻翼的两侧会出现发红的症状。如果红色程度愈来愈明显也愈鲜红，就表示病情正在恶化中，很可能胃出血很快就会发作。

要使这个疾病不再发作，短期只有设法消除生气所造成的肝火；长期就必需从提升血气做起，再加强心性的修养，放开心胸。必要时改换工作，或住家环境，或从宗教信仰中找到精神寄脱，用更超脱的眼光看待俗世间的纷争，把去除这个疾病做为人生修练的目标。

生气和肝火的问题，就像鸡和蛋的问题一样，可能由于肝有问题，使人容易生气，也可能由于生气造成肝的问题。可怕的是生气会使肝的问题恶化，肝的问题愈大，就愈容易生气，形成恶性循环使问题愈来愈严重。这种情绪造成的疾病，药物或经络治疗只有一半不到的功效，最根本的方法只有从情绪的修练做起。


第八章 骨质增生(骨刺)

“骨质增生” 俗称骨刺，是目前无法医治的疾病之一，虽然不至于要人命，但是患者必需长期忍受各种麻痛的感觉，是令人非常痛苦的一种疾病。

从 “人体具有智能型自适应系统” 假设的疾病原因分析

从人体的结构来看，骨头是人体支撑的架子，脊椎骨只能承受垂直的力量，横向的支撑必需肌肉搭配才能发挥完全的功能，如果除去了肌肉，就像实验室中的骨头标本一样，人体将完全摊在地上。

当人体的血气下降到了一定的水平时，肌肉中的血液供应不够，使得肌肉失去辅助骨头的拉力，则部份的骨头，将有倾斜的问题，人体的智能型自适应系统，为了解决这个问题，在骨头相连的部位，有意的长出突出物，辅助骨头的支撑，代替了部份肌肉的能力。这些突出物就是骨刺了。

根治骨质增生的方法

依照这种加上 “人体智能型自适应系统” 的病理推论，所发展出来的治疗方法，就是提升人体的血气，增加血液的总量，并提高心脏的能力。当人体的血气恢复，又能输送足够的血液进入肌肉，恢复肌肉支撑的拉力时，人体的系统会自动将不再有作用的增生骨刺吸收，没有了骨刺，疾病自然就好了。换句话说，骨刺并不是疾病，不过是人体血气能量低落时，人体应变措施的现象而已。

因此治疗的方法就非常简单了，就是确实执行养血气的一式三招中就够了，敲敲胆经好好睡觉就，身体有了足够的血气，使肌肉里充满了血液，有足够的能力支撑整个骨架，身体自然会把骨刺吸收或排除了。


第九章 尿毒症

尿毒症是一个可怕的疾病，得了这种疾病的人，由于不能正常的小便，因此，需要依赖俗称的“洗肾”方法，将身体内原来需要从尿中滤出的废物利用血液透析设备排出体外。刚开始时每周一次，没多久升高为两次，最终每周三次，然后就需要等机会换肾，许多人却因为等不到换肾的机会，结果失去了宝贵生命。

肾脏是一个过滤器，就像家里的滤水器一样，只不过所过滤的不是水而是血液而已。目前许多家庭中都有各式各样的滤水器，当家中的滤水器不出水时，多数人的第一个反应是停水了，通常都会再开别的水龙头确认是不是真正停水了，或者是那一个龙头没开对，很少人会立即反应是滤水器坏了。这主要是大家都知道，滤水器不过是让水通过一些过滤材料，将脏东西滤除，没有什么容易坏的零件，也没有任何活动的部件，是一个很不容易故障的设备。

当我们为患者进行推拿保健工作时，通常发生病变的脏器其相应经络在推拿时，患者都会特别痛。但是当我们为一些尿毒症患者进行相同的保健推拿时，却发现多数患者在肾经的部位并没有特别痛的感觉，从中医的其它诊断方法进行诊断时，也看不出患者有肾脏疾病的迹象，反而是肺脏疾病的症状正明显些。经过一段时间的经验累积以及病理分析，我们才发现原来尿毒症患者的病根本不在肾脏，而在血液总量的不足。西医所说肾衰竭，实际上是一种结果，并不是原因，是指肾脏失去了功能。肾脏失去功能至少有两种可能，一是没有足够的血液进入肾脏进行过滤，二是肾脏发生故障。

虽然肾脏和滤水器一样，只是一些不容易坏的过滤机构，但是当人体尿液颜色变淡或减少或肾脏的检查出现异常时，医生却认定是肾脏出了问题，没有人认为是没有足够的血液进入肾脏进行过滤。这是由于现有贫血的检验只用血液的浓度来代表血液总量的多少，并不能真正反应真正的事实，使医生的判断造成误差，总认为血液总量是正常的，不会有“没有足够的血液进入肾脏进行过滤”的可能性。

就因为这样的病理逻辑，使得今天医疗的目标并不着重在解决血液总量的问题，而在解决各种检验指标的维持，也就是认为问题的原因不明，因此只能从解决结果下手，也就是把治疗的重点放在控制这个疾病恶化的速度，而不在追求根除疾病，使患者回到正常的状态。

找出尿毒症的病根，调养的重点就不在改善肾脏的功能，也不在控制喝水量，而在改变不断下降的血气能量为不断上升的趋势，使身体的总血量不断增加。随着血液总量的逐步增加，进入肾脏的血液也会逐渐增多，尿液也就逐步恢复，肾脏的功能也慢慢的恢复。

肾脏病的检查是另外的一个问题，就像在本书开场白中对验血的质疑，目前对于肾功能的检测，就是透过验血，也就是血液中的肌酸酐指数，验血时主要是验静脉的血液，当肾功能不好时，指数当然不好，但是当身体血气能量上升时，也会将身体各处堆积的垃圾清理出来，排出体外，这时也会出现较高的肌酸酐指数。

因此，依照我们的方法保健时，病人的指数经常呈现不规则的变化，忽高忽低，但是身体其它的症状则出现明显的改善。例如皮肤逐渐从黑回复到白、体力明显的改善、脚部不再出现水肿…等。用较长的时间观察，则可以发现肌酸酐指数还是逐渐缓慢的下降，整个调养的过程以这种方法，估计需要数年时间。

尿毒症患者的养生保健方法：

由于这个疾病比较严重，因此，保健方法需要分段进行。第一阶段是养血气为主，做法很简单，还是养血气一式三招中的前两招，也就是敲胆经和早睡早起（详见第二篇）。

但是，这个疾病的患者最难的就是早睡，特别是每当进行洗肾的当天如果排水量较多时，很容易使身体形成肺热的现象，因此应和医生协调适当的减少排水量。洗肾病人多数呈现皮肤干黑的症状，这并不是肾脏疾病的症状，而是肺虚的症状，就是由于洗肾时经常抽了过量的水，使得肺的负荷加重，长期处于肺热的状况，久而久之皮肤就黑而干了。

为了能够早点睡，应该尽量避免在夜间进行洗肾，最好是在上午进行。如果在安排上很困难，则必需利用不洗肾的日子，尽量早睡，可能的话七、八点就睡，弥补洗肾日子里损失的睡眠。

这个保健方法和尿毒症患者的洗肾治疗不相冲突，也不需要停掉医生所开的药物。唯一要注意的是这些治疗方法如果使患者不容易入睡，则必需和医生商量适当调整。上半夜的睡眠是这个疾病患者最重要的养生功课，也是日后痊愈与否的关键，因此任何使患者不能入睡的治疗方法都必需适当调整，这几乎是治疗所有慢性疾病和严重疾病的共同原则。

在患者经过一段时间的调养之后，身体的血气能量会迅速上升，接着会开始清理过去身体无力处理的宿疾，也就是会开始出现生病的症状。由于每个人的体质不同，曾经留下的宿疾也不相同，因此，出现的症状也会完全不同，各种可能的症状都会出现。

最常见的症状是不明原因的高烧，其实多数的患者已经有很多年都没有出现发烧的现象了，这并不代表患者是健康的，而是因为患者完全没有能力对抗疾病，也就没有能力发烧。因此，这时的发烧，应代表患者血气能量已经上升到不错的水平，才有能力对抗疾病，因此对患者而言，发烧是一个好现象。

如果人体长期处于血气下降趋势，血气下降到人体对脏器完全失控时，也会出现发烧的症状，这就不是好事了。因此，前段所说的“发烧是一个好现象”，仅限于经过调养，血气能量处于上升趋势的病人。这就是疾病诊断时最关键的因素，要先了解病人是处于上升或下降的血气能量趋势。经常在两种不同的血气能量趋势中，会出现相同的症状，其代表的意义却完全相反。

尿毒症的病人调养一段时间后，会出现较复杂的症状，在这里就不详细说明，建议患者这时应和合适的中医师联络，由具有能力的中医师协助进行适当的治疗。

在出现任何疾病的症状，又没有找到合适医生之前，自己最适当的保健方法，则是进行第一篇养血气一式三招中的第三招，按摩心包经。或者依照本篇第二章感冒的保健中所述，依不同季节进行不同经络的保健。即春天加强肝经保健，夏天则加强心经，秋天加强肺经，冬天加强肾经等。

保健过程中，患者可以从身体的体力改善，体重增加（血液总量增加的结果），肤色变白等各种现象，体会身体正在逐渐康复的过程实况。而对于尿毒症患者最重要的肌酸酣指数，在短期内会出现时高时低的不稳定波动，但以月为期的观察，则将出现明显的下降趋势。

其间当小便逐渐增加时，应和医生商量，逐渐减少洗肾时抽水的份量，甚至减少每周洗肾的次数，最终达到免洗的目的。根据我们的经验，如果保健得法，可以打破不治之症的传统认知，有机会在两、三年中痊愈。而且透过整个调养的过程，患者将了解当初患病的真正原因，将原来不正常的生活作息调整为规律且自然的生活习惯。终其一生，不但旧疾不会复发，甚至和所有慢性疾病及脏器疾病绝缘，随着年龄的增长愈保养愈健康。

详细说明：

过去的几年中，我们曾经协助几个洗肾的患者进行调养，多数都能有很好的成果，由于外在条件的限制，虽然还没有让他们完全痊愈，但是几年下来，病情都没有恶化，并且有逐渐好转的迹象。2000年开始，我们和上海一家著名的医院合作，开始对医生宣告得了尿毒症，但还没有开始洗肾的患者，进行中医调养治疗，结果非常理想。接受调养治疗的两个患者，在调养治疗了两周后，就明显出现好转迹象，肌酸酣指数持续下降，目前已经脱离了洗肾的危险，相信在两三年之内，他们有机会痊愈。

这个保健方法的要点，主要是针对疾病形成的原因，做了正确的诊断，为了不影响患者接受西医的用药，起步时，我们完全以中医推拿和调养的方法，在患者病情有了明显的好转，对我们完全具备了信心之后，才在我们的建议下逐渐停止西医的用药。

尿毒症患者最主要的症状是尿液清淡或稀少，或者完全没有，尿中毒素无法透过尿液排出体外。目前医生对这个疾病的认定，都认为是肾脏的病变或者肾脏萎缩。

从中医的理论来看尿液清淡或稀少，应该从人体的水系统进行分析。人体的水系统，从中医五行理论中，肺属金，金生水；肺是生水的器官，是人体内的水源系统，也就是说是由肺脏将新鲜的水布到各个器官。这就像我们生活中的自来水厂，提供整个社会各个家庭、公司、机构清洁的水一样。

在中医理论中，脾主运化，运就是运水(人体的水份都是藉助血液的循环进行输送，血液是人体运水的载体)。脾脏将器官用过的废水，运到肾脏(这就像我们生活中的污水排送系统，将所有污水送到城市的污水处理中心)，再由肾脏将癈水排出体外。就像城市的污水处理中心，肾脏是一个过滤器，把各个脏器送来的含有污水的血液进行过滤，把脏水滤出来，送到膀胱，再由膀胱排出体外。

在整个循环过程中，血液扮演载体的功能，不管干净或用过的水，要输送时都需先将水混入血液中，再由血液将这些水送到应该到的地方。 在这样的整个系统中，当最终的肾脏没有尿液排出时，实际上有四种可能性:

第一种情形是人体整体的血量不够时，由于肺脏布水、脾脏运水、肾脏排水这三件事中，水的载体都是血液。因此，当血量不够时，首先必需维持血管中的血液供应，以维持生命的正常运行。血液进入各个脏器的量都会减少。这就会使三个脏器的功能都大为衰减，整个人体处理水的能力当然也就大为降低，各个部位血液流量自然就减少了。而整个人体用水的量也跟着下降，尿液当然也减少了。因此，人体总血量不足，是我们所见的患者中最大多数的共同问题。

另外三种情形则是前述和水处理有关的三个脏器（肺、脾、肾），其个别脏器的功能出问题，也会使尿液减少。

肺脏出了问题，没有将新鲜干净的水布到各个器官。也就是整个人体的供水减少了，这种人一喝水没多久就小便，而且小便都是无色无味的，也就是这些水根本没有进脏器，直接就排出体外了。时间长了，人体就会减少喝水的量，尿液也就跟着减少了。

脾脏没有将废水运到肾脏。这种人全身各个部位都有点水肿的现像，就是废水堆积在全身各个部位，脾脏没有能力将之运出去。

最后一个可能的原因才是肾脏的过滤功能出问题，排不出水，这种人的中段特别胖，也就是水都运到了身体的中段，就是排不出去。

从这样的分析看来，尿液变淡或减少，确实是肾脏的功能有问题，但可能是根本没有血液进入肾脏，也可能是肾脏坏了，这是必需进一步理清楚，才能正确的开立治疗的方案。

无论上述四种情形的任何一种，血气不够，也就是人体的总血量不够，是基本的原因。因此，正确的保健方法，都是设法增加患者的血气能量也就是血液总量。

目前多数的治疗方法，是以血液透析的方法，将血液中的水份抽出，以人工方法代替肾脏的排水。其实这并不是治疗，只是认定了肾脏坏了，修不好干脆完全放弃，用机器来代替。而人工的机器实际上只具备人体肾脏的一小部份功能，并不能真正的代替肾脏，患者才会愈洗愈衰弱。

这个方法，使得患者血液中的水份大量流失，人体会自动调整肺脏的供水能量，加大肺脏的负荷。这会造成患者在洗完肾的当天有肺热的现象，造成患者不容易入睡。久而久之，肺脏由于过于疲累，造成很大的损伤，甚至崩溃。这就是为什么洗肾的患者，长期下来，皮肤会愈来愈黑而且干的原因。从中医的观点来看：肺主皮肤，皮肤干、黑、粗而且没有光泽，是肺受到很大伤害的主要症状。

目前，在我们的方法下获得明显改善的患者，以医生刚判定患了尿毒症，但是还没有开始进行血液透析的患者为主，几乎所有的案例在经过我们的调理和保健之后，都有很明显的效果，且所有案例最终都不需要进行血液透析。

根据我们的经验，尿毒症的患者，由于各个脏器失去平衡，营养不易吸收，也不容易入睡。而且，患者的各个脏器的功能都很低，服用药物都会或多或少的增加各个脏器的负担。因此，治疗的方法主要是指导患者回复正常规律的生活，再透过推拿各个经络，使各个脏器恢复平衡，让患者更容易入睡，增加患者营养的吸收。一、两个月下来，患者的身体状况明显改善，半年到一年之内可以脱离必需进行血液透析治疗的威胁，一两年之内，就完全摆脱尿毒症的阴影。

在患者身体改善的过程中，目前检验尿毒症的 “肌酸酣指数” 并不能完全显示病情的变化。这个指数在患者调养过程中会不断的上下波动。例如我们一个患者开始时，全身很难动弹，肌酸酣指数高达565单位，经调理两周之后，就能下床行走，观察患者的外表和的体力状况，患者明显改善许多，但是指数却有时好、时坏的变化，并没有明显的改善。时间长了以后，才慢慢的显示出下降的趋势。

经过我们的分析，认为这个指数之所以会上下波动，主要有多种原因，其中的一部份原因是人体的排尿能力不佳留下来的尿毒，另外一部份是人体血气提升之后，从身体各个部位排泄废物的能力提升，这些废物仍必需先进入血液中，因此又使得指数升高了。因此起步的高指数和调养后的高指数虽然数值相同，但是内涵并不一样。

整个保健过程中，可以完全不使用任何药物，利用中医养生的方法，在不增加身体负荷的前提下，调整人体的血气能量，使人体的血气能量恢复到可以起动先天具有自我治疗能力的水准，再利用人体的自我治疗能力将疾病治好。

至于患者服用其它的药物，除非其服用的药物会使患者于夜间过于亢奋，无法入睡，否则不要求其停止服用。这样可以完全确定不会引起不必要的危险或副作用，让患者更安全，也更安心。

在我们的经验中发现，多数患者发病的原因主要还是来自于不正常的生活习惯和不正确的疾病观念。因此，主要的方法还在回复正常的生活习惯。在整个调理保健的过程中，我们都让患者清楚的了解这些原因，经此教训，患者将不再会重蹈覆辙。因此，自然养成一个正常的生活习惯，身上其它的疾病也会逐一治愈，从此走上健康的人生道路。更可以用亲身的教训影响周围亲朋好友，使大家都能比以往更健康。整个过程，可以说是一堂精彩的养生大课，可以使患者及其亲友终生受用。

我们相信同样的方法对已经开始进行血液透析的患者，也会有很好的效果，这是我们下一步要做的临床实验。只是这样的保健方法必需和负责患者血液透析的医生合作，配合中医的调理和保健过程，随时调整、减少透析时抽取的水份。

我们曾经尝试协助几个已经开始进行血液透析的患者，成功的将他们原来每周三次的治疗减少到一次，同时也使患者的皮肤长期保持健康的血色，不致于像其它患者一样变得又黑又干，最重要的是患者从原来完全没有尿液逐步发展到有了尿液，而且不断的增加。由于其主治医生和患者不敢冒险将剩下的一次治疗也免去，因此终止了进一步的调养。

尿毒症不应该是一个完全无法医治的疾病，更不应该是患者闻之色变的可怕梦魇。


第十章 糖尿病

和尿毒症一样，糖尿病的保健养生必需从分析糖尿病成因着手，只有找到真正的原因，才能找到去除疾病正确有效的方法。

糖尿病一直是一个很难医治的疾病，得了这个病，只能利用胰岛素的注射来控制血糖，这个方法主要来自于目前医学界认为血糖失控是由于胰脏的功能出了问题所导致。和尿毒症的血液透析的治疗相同，这个方法也是认定人体控制胰岛素的功能已经丧失，而且不能恢复，因此放弃了治疗而采用人工的替代方法。因此，这个方法不能治愈糖尿病是必然的结果。

如果我们从中医的血气理论来分析糖尿病的成因，便知道当人体的血气在长期处于消耗大于生产的下降趋势，也就是长期的血气透支状态时，人体就必需抽取身体储存的养份来使用。这就是中医常说的 “阴虚” 体质，这时使用储存能量的透支情形，就称之为 “火”。 所以中医说到 “阴虚” 时，都会加上 “火重” 或 “火旺” 两个字，就是这个道理。此时人体脏器内的血液会逐渐减少，骨头中的骨髓也会日渐衰减。由于储存的能量必定有用尽的时候，到了中医所说的 “阴阳两虚” 的状态时，就是 “火” 也已用尽了。

当人体到了 “阴阳两虚” 的状态时，可以透支的能量均已用尽，只好开始抽取肌肉里的能量。这时人体会分泌一种物质，来分解肌肉以产生醣份，做为代用能源。由于分泌出来的醣立即被用掉，因此，在静脉中的血液里并不会有剩余的醣，也没有多余的糖从尿中排出，血糖不会发生异状。在这个阶段，进行血糖的检查，并不会显现糖尿病的症状，主要的症状是肌肉逐渐减少，原来应该有肌肉的部位，逐渐变成一团团松垮的烂肉。这种现象患者如果不注意，并不会发现，只感到愈来愈没有力气，通常都会将之归咎于老化的自然原因。

这时，由于原来血气透支来源的 “火”，已经用尽，因此，亢奋的精神状态消失，体力大不如前。原来难以入眠的情形会得到改善，相反的身体变得很容易疲倦，睡眠会逐渐增加，患者还是很自然的将之归咎于老化的原因，而没有任何疾病来临的警觉。

睡眠增加之后，血气自然提升，造血量也跟着增加。人体依原来透支体力的状态，分解肌肉所产生代用的醣份就有一部份形成了多余的状态，这个时候做血液检查，就会发生血糖升高的症状，人体会自动将这些多余的醣份排出体外，因此尿中也会有醣，就成了糖尿病。

我们用一些假设性的数字来作推论，可以更清楚的说明这个问题。假设人体每天所需消耗的蛋白质(人体的正常能量假设为蛋白质)为100个单位，由于人体的吸收及睡眠问题，使人体只能生产50个单位，人体为了维持正常的运行功能，会生产一种物质来分解肌肉，产生50个单位的醣，用以代替不足的蛋白质，由于所有的醣生产出来后随即用掉，没有多余的醣从静脉中排放出去，因此在检查时不会出现血糖太高的现象。

当人体下指令生产代用的醣份时，人体会自动调整各种内分泌，使人体较容易产生疲倦感来增加在造血时段的睡眠时间，这是人体的自我保护措施，睡眠增加了，蛋白质的生产自然也就提高了。假设这时生产的蛋白质总数达到80个单位，只需要再补充20个单位的醣就够了。但是人体的回馈系统不会因为短期的数值就进行调整，必需观察一段时期，确定这种高量蛋白质的生产是一种常态现象，才会修正原来生产醣份的指令。因此，在这段为期几个月的观察期，人体仍然生产出50个单位的醣，其中的30个单位的醣就多了出来，人体会透过尿液将之排出体外。

这时如果到医院检查，就会查出血糖太高的现象，依照目前医学界的标准，医生很自然的判断病人得了糖尿病，立即要求患者改变饮食习惯，限制患者的食物，减少患者养份的摄取。这时原来已经提高到80单位的蛋白质生产，由于缺乏营养，又开始下降了，一直下降到50单位的产量。这时人体的血糖又回复正常了。医生认为患者又回复了健康，其实患者又从上升的血气趋势回到了下降的血气趋势，医生的治疗手段实际上中断了人体的应变措施而不自知。

其实，此时的身体状况已经过了最不好的时期，血气正在渐渐增加，健康正在改善中。就算不使用任何药物，只要继续保持良好的睡眠习惯，并改善人体营养吸收的能力，过了一段时间，人体的血液总量增加了，血气也从下降趋势改为上升趋势，不再有血气透支的情形，人体不再需要分解肌肉来充当能量，血糖自然就会逐渐降低，最终回复到正常状态。

重要观念：人体是一个具有高度智慧的机构，它能够针对各种不同的身体状态，采取应变措施来维持身体的正常运行，多数慢性病都是人体正采取应变措施时的状态。然而，传统健康检查时所订定的依据指标，并未考虑这些应变时的人体本能机制，而将这些应变所产生的现象认定系为人体的脏器发生故障所致。

目前医学界认为糖尿病是患者饮食不当所引起的，主观的认定糖尿病就是患者喜欢吃糖或长期饮食过量所引起的。因此，一旦诊断出了糖尿病，就开始限制患者的饮食。患者原来的吸收问题没有解决，加上饮食的限制，使营养不足的问题更加严重。

在现代医学头痛医头，脚痛医脚的逻辑里，当身体出现容易疲倦的病态后，到医院检查发现血液和小便中的醣份太多时，就立即认定是患者吃多了糖。其实此醣非彼糖，血液中的醣分并不完全是吃进去的糖。这个观点也完全低估了人体的智慧，把人体想象成一根肠子通到底，吃多了糖，就排出了糖，完全忽略了人体是一个复杂的化学工厂。

根据我们的经验，当人体缺少某种营养时，会自动改变人的口味。喜欢吃糖的人很可能是身体的能量大幅不足，糖是最容易在人体内转化成能量的食物，因此人体就会转化人体的口味，使其喜欢吃糖。就算吃得太多了，人体也会自动将其排出体外。

现代医学利用控制患者的饮食，降低能量的摄取，来维持表面上血糖的稳定；实际上人体由于能量不足，仍在继续分解肌肉，血气能量持续下降，健康状况继续恶化。患者虽然依照医生的指示，严格控制饮食，以维持稳定正常的血糖指数，但是血气能量仍然不断的下降，各种后续的症状陆续发生，当血液不足以供给腿部时，就出现腿功能异常，发黑，最终锯掉；当血液不足以供给眼部时，就出现失明的症状；最终走向死亡。

医学界有许多科学家投入于解决糖尿病问题的研究工作中，但是几乎所有的研究都集中在找出可以控制血糖的药，却由于缺乏中医的概念，没有进行血糖升高的整体医理研究。

糖尿病患者的养生保健方法：

从前面陈述的病理分析，糖尿病是血气极度低落的症状，因此，保健的方法和多数疾病一样，起步仍是回到第一篇中养血气的一式三招中的前两招，即敲胆经和早睡早起，使血气快速上升。

在血气上升的过程中，随着人体生产正常能量的增加，血糖会不断上升，到了一定程度之后，才会开始逐渐下降，直到回复正常为止。在明了了这个过程之后，对于上升的血糖不必在意，只要感觉体力不断提升，身体的不正常症状逐渐好转，就表示疾病正逐渐远离，身体也在逐渐康复之中。

和尿毒症的保健一样，在血气上升到一定程度之后，身体会开始处理早期积累下来的疾病，可能出现的症状非常复杂，这时必需找合适的中医师协助处理。

在出现任何疾病的症状，又没有找到合适医生之前，自己最适当的保健方法，则是进行第一篇养血气一式三招中的第三招，按摩心包经。或者依照本篇第二章感冒中所述，依不同季节进行不同经络的保健。即春天加强肝经保健，夏天则加强心经，秋天加强肺经，冬天加强肾经等。

说明:

我们从临床的经验中发现，糖尿病的患者肌肉都显得较一般人为少，同时，在养了一段血气之后血糖就出现升高的症状，再经过一段时间才会逐渐下降。

我们从平常的握手中，就能很容易从一些柔弱无骨的手掌中分辨出糖尿病的患者，这些人手掌的肌肉已经消耗掉了。通常这些人在体检时仍查不出糖尿病的症状，经过调养了两、三个月后，才会出现高血糖的糖尿病症状。

许多经我们保健指导的糖尿病患者，在调养过程中，并没有针对他们的糖尿病进行任何特殊的治疗，患者在调养了一段时间，血气上升到一定程度，当白头发逐渐掉落，长出黑头发之后，糖尿病的症状就自然消失了。

我们从这些经验中归纳出糖尿病发生的逻辑，这个逻辑和传统对糖尿病的认知完全不同，可以说是一种另类思考。但是，依据这个逻辑不但能够准确预测糖尿病的发生，更能够藉以拟定正确的保健方法，真正克服糖尿病。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


第十一章 肿瘤及癌症

癌症是现代人最害怕的疾病，在统计上，台湾约有四分之一的人死于癌症，癌症一直是十大死亡原因之首，长期以来癌症就是绝症，几乎和死亡画上等号。因此，许多癌症患者，当知道自己得了癌症之后，首先是精神上受到严重打击，有些人甚至造成精神崩溃。这种精神打击的第一个症状是无法入睡，血气急速下降，病情快速恶化。因此，癌症的治标必需先针对患者进行心理建设，使其了解癌症的成因及解决之道。

由于癌症的种类众多，只要是目前医学束手无策的疾病都可以称之为癌症，在此仅对典型的肿瘤和癌细胞做一解析。

由于得了癌症的患者，身体必定处于极低血气的水平，这时由于身体濒临崩溃边缘，随时会有各种不容易预料的状况发生，同时这时患者或家属为了求生存会使用各种不同的方法治病。由于对病理的错误判断，或吃错了补药，都会造成极严重的后果。而且此时稍有不慎病情的恶化将极为迅速。

我们建议在此时仍需由合适的医生给予正确的指导，这本书所提供的方法是在身体已经过了真正最危险的时期之后，才实施的保健手段。

当然我们也希望在不久的将来，我们会依这套方法发展出可以服务更多人的方法。甚至建立这一类的专业疗养机构，但这需要几年的时间。

治标:

生活不正常是癌症的最大成因，因此其治标的方法仍是严格执行养血气中的一式三招。

我们对癌症的成因和传统医学有不同的解释，用这个解释的逻辑，已经治疗过许多成功的病例。在此分肿瘤和癌细胞两种不同形态的癌症来说明：

肿瘤的成因，及因应对策：

在肥胖的章节中我们解释肥胖的成因主要是人体血气能量不足时，无法将身体新陈代谢所产生的废物排出体外。这些废物在初期堆积在皮下脂肪中，逐渐形成肥胖。

当人体的脏器发生问题时，其相应经络的活动能力会逐渐下降，经络周围的组织所排出之垃圾逐渐堆积，久而久之，严重的就形成了肿瘤。这就像一家公司财务发生困难，内部乏人维护，连清理垃圾的能力都没有，垃圾暂时堆放的地方就是肿瘤了。

明白了肿瘤的原因，因应的对策就很简单了，只要养足了血气能量，身体能力足够了自然会进行清理垃圾的工作，没什么值得紧张的。

现代医学对于肿瘤的分析，一直以细菌的概念思考，认为其会像细菌繁殖一样的扩散。其实其逐渐扩大应该是身体垃圾愈堆愈多的现象而已。在实验室中的肿瘤样本就算放在营养液中，也不会繁殖扩大，说明其并不具有生命，则如何有扩散的能力? 也说明了肿瘤并不会危害患者的生命，真正危害患者生命的是造成肿瘤的原因，是会造成的垃圾堆积的低血气能量。

用手术或化疗方式去除肿瘤，最大的问题是肿瘤自己并无扩散能力，把它割除并不能阻止垃圾的继续堆积，再度形成新的肿瘤，但是这些手段均会大伤患者的元气，血气能量快速下降，只会使身体更没有能力排除垃圾，更快堆积出新的肿瘤。

癌细胞的成因，及因应对策：

癌细胞和肿瘤的最大区别是癌细胞具有生命能力，不像肿瘤是一堆垃圾。但是称之为细胞，就是说它是人体的一部份组织，和细菌是一个独立的生命体不同。癌细胞是人体自己长出来的，细菌则是外来的。

生物的细胞会不断的老化、死亡再长出新的，这样才可以维持长久的生命力。当人体的血气能量不足时，没有足够的能力长出正常健康的新细胞，而长出变异的不正常细胞，就像工厂里的工作素质不好，生产出了不良产品一样，在身体里的不良品就成了癌细胞。

从这个论点来看，因应癌细胞的对策和对付肿瘤的方法相同，只要养足了血气能量，人体自然会把这些不正常的癌细胞去除，再长出新的正常健康的细胞。

癌细胞是身体的组织，是连结在一定的部位，不可能像细菌一样自己到处流窜，因此也和肿瘤一样不会有扩散的能力。但是当人体的血气能量太低，以致于一个器官长出了癌细胞时，其它器官新细胞的新陈代谢也同时面临能量不足的问题，也会长出癌细胞。这就印证了中医理论所说的：人体的五脏六腑是平衡的，当一个脏器发生问题时，其它脏器也同时濒临发生问题的边缘，因而一起崩溃。

治本：

肿瘤或癌细胞的形成主要是血气能量太低，这种血气极低症状的形成有许多可能的原因：有些人是受到重大精神打击，或长期精神抑郁，造成神经衰弱的失眠，长期失眠自然造成血气长期下降。这种情形，则必需针对造成精神问题的根源解决问题。

也有些人是长期担任夜班工作，睡眠的长期颠倒，违反了自然，当然血气能量低落。目前的网络族经常上网到三更半夜，未来必定也是肿瘤和癌症的主要危险群。

另外更多的人是食物造成的问题，但我们所理解的致癌食物和现代医学所认知的有很大的不同。我们认为如果人体有足够的血气能量，有能力自行将吃了不对的食物排出体外。但是如果经常食用细菌性的食物，使身体疲于应付，最终失去抵抗细菌的能力，则会造成细菌在身体长期生存及发展。这时身体将不会有任何不适的症状，以致于细菌可以在体内留存数十年，一方面耗尽身体的能量，另一方面也击溃了人体的免疫系统。这才是致癌的最大因素。因此，生食动物性食物，才是最主要的致癌物质。

肿瘤或癌细胞治本的方法主要是养成下列生活习惯:

u 严格执行一式三招，养成规律的生活习惯。

u 正确的对付疾病，不使疾病残留后遗症。

u 不食用生的动物性食物。

u 不轻易动怒，不能避免的动了怒，则必需在未开始生病前就采取正确的消气措施:

n 按摩肝经，或找中医针灸师在脚上太冲穴针灸，留针十五分钟。

n 食用陈皮梅疏泄肝气。

由于肿瘤和癌细胞的产生都在人体血气能量很低的情况下才会产生，因此，当生活习惯改变了，也解决了营养的吸收问题时，血气能量会快速上升。随着人体快速的脱离低血气水平，肿瘤和癌症很决就出现了变化。肿瘤会逐渐充水变软变大，其中有些人甚至会快速充水发胖，当肿大、变小，反复的进行相同的过程，肿瘤会逐渐减小直到消失为止，这是人体将固体垃圾一层一层充水稀释后经由血管排出的必要过程。癌细胞则会很快的出现缩小的现象。

血气愈低的疾病，通常较血气高的疾病好得快，这是由于当血气恢复上升的趋势以后，必定先跨越较低的血气水平。以我们的经验，多数的癌症，只要严格改善生活习惯，三个月之内就会出现变化，四个月至一年癌细胞或肿瘤就会消失，比尿毒症及糖尿病都好得快些。

成功实例:

我们曾经协助过一个经过台湾著名医院确诊为肺癌的患者，经我们了解后认为他的癌细胞长在肺外部，他说台湾的医生也是这么说的。以西医的观点，在肺部的外面，仍属于肺的范围，因此认为是肺腺癌。但是从中医的观点，肺的外面，则是大肠经别 (经络的分支) 经过的部位。因此判断他的问题主要应来自大肠，可能和肺无关。治疗时就从这个方向着手，结果一年后，患者回原来的医院检查，已经再找不到癌细胞的痕迹。

另外一个鼻咽癌的患者，也是类似的情形。患者刚来时，脖子又粗又硬。而他脖子较硬的部位，正是大肠经别经过的部位，经针对大肠的两次保健按摩之后，脖子立刻明显的变软了。我母亲长在脸上的皮肤癌，也是针对脸上经络分布的情形，判断长在大肠经和胃经路过的部位，针对这个判断拟定的保健，在十一个月后，就使长出来的异物自动掉下来了。

由于大肠是人体最脏的部位，当其发生病变后，只会使其更迟顿，失去拉肚子的反应能力，当细菌入侵时，不会造成人体任何不适的感觉。这种情形，在传统的观念里反而认为是肠胃好的表像，不会采取任何治疗手段，因此使得病情得以长期发展。至今我们所见严重的疾病，其最早的起因很大的比例来自大肠和小肠。

当我们在脸上长出粉刺时，一定不会认为身体的问题就出在脸上长粉刺的部位，必定认为是人体内部的某些问题引起的，也就是不会用 “头痛医头，脚痛医脚” 的逻辑来判断。可是当某些异物长在体内时，就必定用 “头痛医头，脚痛医脚” 的逻辑来判断，认为必定是长东西的部位有病，所有治疗的手段都集中在长东西的部位。开刀、放射性、化学治疗等，都是直接在长东西的部位施行。

其实这些手段有成功也有失败的，医生也不保证，只告诉患者有一定比例的成功率。天知道这些人是因为手术成功，还是后来调整了生活习惯而活下来的。

根据我们的经验，癌症患者只要不生气、能吃、能睡、能拉，则无论检查出来有多严重的肿瘤或癌细胞，都有机会痊愈。所谓的能睡是指在正常的时间睡，也就是在夜间十点以前能入睡，而且可以持续数小时以上。

从血气的观点来看，只要不是活到年岁已接近生命极限的人，如果不生气、能吃、能睡、能拉，再做点经络治疗，使人体能正常的吸收营养，则明天的血气必定比今天高，今天能活过来，明天就一定不会死。只要血气能够持续的一天比一天高，就一天一天的远离死亡，最终必定有痊愈的一天。这就像佛家所说的“活在当下”，只要把当天活好了，也就是正确的使用人体，就能把疾病去除。

治疗癌症并不需要什么灵丹妙药，再借一句佛家的话语，人的身体是一个完整的小宇宙，万法俱足，何需外求。治疗癌症并不需要什么特殊的能力和功法，只要平心静气的活好每一天，给身体安详平静的空间，足够的养份，它自有去除疾病的妙法。

给得了癌症朋友的一句忠告：不要把癌症当成上苍给予您的惩罚，应该把它当成您人生的一个考验和机会，它有机会让您在活着时重新审视自己，找出问题解决它，您才会得到真正的平静和健康。过了这一关，您会有更美好的明天。


第十二章 结论

本篇主要讨论的是慢性病的保健，谈了这么多不同的慢性病，读者一定有一个感觉，好像每一种病的保健方法都差不多，就那么一式三招加上一点小的变化而已。

实际上所有的慢性病严格说来只是一种病，就是血气不足，不同的慢性病就是不同程度的血气不足。既然都是同一种病，当然保健的方法就大同小异了，保健的真正意义就是正确的使用身体而已。我们深信极其复杂的人体可以用那么简单的方法“制造”出来，它的使用和维修方法必定不会比“制造”更复杂。

在这一篇的内容中，我们多数只是解释各种疾病的病理，当病理解开，治疗方法就自然浮现了，都只是一些观念性的问题而已。在我们发展这套理论的过程中，每解开一种疾病的原因时，都让我们冒了一身冷汗，原来这么简单的道理，却不知折磨了多少人的生命，也不知破坏了多少个家庭。


后记

l 现代医学真的昌明吗？

十八世纪，西方发现了细菌，随后发明了抗生素，一举控制了瘟疫。从此奠定了西医权威的地位，同时也将西医的发展走向以微观证据为主的方向，所有医学的技术都朝向微小世界去寻找答案。为了在这个微小世界里找答案，因此发展出愈来愈精密的各种设备，这些设备的愈来愈进步，使人们也觉得医学愈来愈进步了。

经过了近两百多年的发展，到了二十世纪末，在解剖学上，对于人体的各个部份，似乎都已经查清楚了，可是许多疾病的原因却仍然是个迷。也有许多的疾病虽然推断出了疾病的原因，可是依据这些原因所发展出来的医疗方法，并不能真正的把疾病去除。多数的慢性病，只能用药物控制，患者必需终身服药，而医生也很明白的告诉患者，这些药只能减缓疾病的恶化，并不能真正断除疾病的根。实际上除了细菌性的疾病和外科手术以外，西医能够完全治愈的疾病并不多。多数严重的疾病只能控制而不能治愈。

这不禁使我怀疑倒底是医学真正的昌明进步了，还是只有那些用来制造医疗仪器的电子科学进步了，现代医学不过穿了件先进的电子外衣而已。

由于整体西医理论建立在解剖学的基础上，因此至今只有个别器官的学说，没有整个人体运行的完整理论模型。例如高血压就认为问题出在心血管，所有治疗完全着重在如何降压。糖尿病就认为问题出在分泌胰岛素的胰脏，就利用药物来平衡胰岛素的分泌。这些方法都建立在 “人体会造成这些症状，必定是一种控制上的失误” 的假设。这是一种完全忽视人体系统智能能力的逻辑。

其实从工程上来分析，如果人体自身具有一个智能型的自动控制系统，这个系统很有可能在发现人体有问题时，能自动调整各种系统的参数，来克服这些问题所造成的影响。

例如由于人体血液浓度改变，血管硬化等原因，使人体以原有的血压，无法将血液送到必需送到的地方时，人体会主动调高血压，来达到目的。也就是说，高血压的现象有可能只是人体的应变措施所造成的结果，它本身并不是一种疾病，而目前的治疗方法主要着重在调整血压，这只能防止血管因压力太大而破裂，并不能消除造成血压上升的真正原因，因此当然不能将之治好。

如果这个假设成立，找出人体采取应变措施的原因，消除这些原因，才是治病的根本之道。

1995年美国曾经出版一本书名为还我健康（Reclaim to our health），揭开美国医学界的许多黑幕。其中对美国医师协会利用各种手段排斥西医以外医疗方法的研究和发展，以及美国医学界和利益团体之间的许多见不得人的事都有很深入的描述。我曾从事投资工作多年，了解西方国家的许多医学研究经费都是由药厂投资的。这一点使我怀疑他们的研究是真的想把人们的疾病去除，还是只想控制疾病。目前西医的治疗方式是要求患者每天每餐都要吃药，许多疾病都必需终身服药，这是最符合药厂利益的。

在这本书中也提到很多这一类医学界轻人命而重利益的实例。最让人惊心的是癌症治疗的两种方法—放射性治疗（放疗）和化学性治疗（化疗）。书中提到放疗最早被用来治疗癌症的动机，完全是美国政府为了降低舆论反对其进行核能军事用途的研究而硬找出来的和平用途。而后透过政府和利益团体的力量，使这项治疗方法让保险公司列为合法的癌症治疗手段，保险公司愿意支付费用。从此这项方法虽然没有实际的证据证明真的能够治疗癌症，但是仍然是目前最主要的医疗手段。

化疗则是另一个类似的例子，开始时它所使用的药剂，是二次大战时的化学武器药剂。同样的也是在没有证据证明它有效的前提下，只要保险公司愿意支付，医院就会推荐患者使用。因为所有的医生都知道这两个疗法都不能治愈疾病，因此他们从不说明到底有多少治愈率，而是强调它一年或五年的存活率有多少。

书中还提到美国对这些放疗和化疗医生所做的问卷调查，问他们“如果他们自己或自己的家人得了癌症，愿不愿意接受他们经常替患者所做的放疗或化疗治疗？调查的结果出乎意料，居然绝大多数的医生都不愿意，理由是他们自己没有见过真正被治好的患者，但是这些治疗所带给患者的痛苦实在是太可怕了。

中国大陆实施改革开放政策以后，认为西方的东西什么都好，没有认真研究，也不知道外国医学界的黑幕，就大量引进放疗和化疗的设备和治疗方法。最糟糕的是少数不肖医生由于工资低，素质很差，工作非常草率。许多患者在经过简单的检查就认定为癌症，有的甚至切片检查结果还没有出来就认定了，立刻进行化疗，相信有许多人命被糊里胡涂的扼杀了。

最可怕的是这种误诊的结果患者不是被活活吓死，就是被这些治疗手段治死，这时医生会说：“你看我的诊断没错吧，要不患者怎么会死”。只要患者死了，就证明医生的诊断是对的，这是非常可怕的矛盾逻辑(Interest conflict)，只要患者被确诊为癌症，就给予医生合法杀人的执照。

每一个人环顾自己周围的亲人，总会发现在有限的亲友中，就有许多现代医学无法治愈的疾病。例如失眠、痛风、坐骨神经痛、肌无力、关节炎、过敏性疾病、各种心脏病、高血压、骨刺(骨质增生)、肝炎带原、哮喘、硬皮症、尿毒症、糖尿病、各种癌症….等，都是非常普遍的现代人疾病。再从另外的角度来看，几乎人体从头到脚每一个器官都有现代医学束手无策的疾病。这两点使我对现代医学昌明的说法有很大的怀疑，当然对西医的治疗，只着重控制，而没有能力治愈疾病的本质，更有深切的体认。

我再用计算器的另一种情况，来解释目前医学上的一些现象。假设人体像一部计算机，将一部20世纪设计的计算机，交给一个19世纪的最优秀的科学家维修，由于缺乏整体设计理论的基础，科学家只能利用解剖的方法，一边拆解，一边研究，换换这个零件，再换换那个零件，试试看。以现在的眼光来看，这样要能修好计算机是完全需要很好的运气。

同样的现代医学缺乏人体的完整理论，就像19世纪的科学家不了解20世纪的计算机理论一样，只能以解剖尸体的方法，一边拆解，一边研究，换换这个器官，换换那个器官，试试看。这样要能治愈疾病，也就只好完全靠运气了。

最要命的是有些权威的医生，自以为完全了解人体，当疾病发生时，就担负起和疾病对抗的作战指挥官，完全采取攻击的手段，就以人体为战场，在战场上和疾病展开激烈的战事。由于对人体知识的一知半解，这些医生的攻击手段，经常也会对人体产生巨大的伤害。有时候甚至分不清敌我，有些攻击手段的攻击目标还是人体真正的作战部队。常常疾病消失了，人体也崩溃了。

现代医学，在基本逻辑上犯的最大错误就是：低估人体系统的智能能力，高估人类的知识能力。

举凡科学研究都必需从原始的哲学理论开始，先假设模型，再不断的利用实际的现象来验证其正确性，并反复的修正模型，直到这个模型能够解释所有的现象，才能从哲学领域进入科学领域。

由于现代医学至今连一个独立系统最基本的能源供应系统的概念都没有，根本谈不上有什么系统模型和理论。但是由于众多电子设备所建立权威的先进形象，几乎没有人怀疑他们的理论缺陷，也接受疾病只能控制不能痊愈的现实结果。更因为如此，使得近百年来并没有人投入建立基本模型的工作，大多数的研究资源都花在解决各种疾病症状一类，以微观方向为主的枝微末节工作上。

西方科技早年的发展动机，一直想发展出可以点石成金的点金术。因此，早年化学是西方最发达的科学。现代医学真正的发展是在一、两百年之前，也就是在西方化学最发达的年代，因此，整个医学都是用化学为基础发展出来的，我们可以说现代医学是用化学来治病的。

古时候的中国人注重的是玄学，这是一种非常宏观的系统学，中国人所看到的是一个完整的系统，所以称人体是一个小宇宙，其实就是指人体是一个各项功能俱全的完整独立的系统。面对这样的系统，在当时科技手段欠缺的环境，无法用数据或类似现代科学的方法来描述，只能用阴、阳、虚、实等对比性的文字来说明他们的概念，后人看不懂这些文字的内涵，就说中医是玄学。中医是在这样的文化下发展出来的医学，可以说中国人是用系统学来治病。

l “中医现代化” 还是 “中医西医化” ?

中医和西医相反，从开始的理论就是用宏观的方式讨论人体的整体模型，从而发展出整套的医疗方法。但是其系统过于庞大，用西医微观的观点，很难立即提供直观的证据，因此一直被认为不科学。加上中国数百年来的弱国形象，使得中医的地位在世界上一直无法建立。

近百年来，中国不断的在各个方面进行现代化，中医也不例外。由于现代化的主事者在开始时就先入为主的认为西医较中医为优。早期在二次大战期间的汪精卫伪政府，甚至还有废除中医的计划。因此中医现代化的工作，立足点采取完全否定中医，大胆引进西医的方法，用西医的分科，及西医的诊断方法来重新界定中医。

这种做法，与其说是“中医现代化”，不如称之为“中医西医化”来得贴切。这种牛头不对马嘴硬套的结果，使得中医完全失去了原有的优点。“头痛医头，脚痛医脚”是长期以来中医认定庸医的标准。但是中医现代化引进了西医的观点以后，西医和现代化以后的中医大多数用的是这个方法。

真正的中医面对疾病的态度和西医完全不同，首先必需很清楚的了解敌人是疾病，而人体的作战指挥部是人体内的自我治疗系统，不是外在的医生。外在医生的任务，首先是了解敌情和战况、人体自我治疗系统的工作方向及作战时可能的外在反应。其次是了解人体自我治疗系统能力薄弱的环节，在适当的时候给予必要的支持，扮演好后勤补给的角色。

同时适时的给予患者病情的解释，使患者了解自己身体的工作状况，配合人体自我治疗系统工作的需要，调整心理状况和生活作息，提供自我治疗系统最大的能量补给，做好安定患者情绪的工作。也就是外在的医生，实际上是人体内部医生的助手。

传统中医的医疗手段，在古书中的记载是分为砭、针、灸、药四种方法。

“砭”指刮痧和按摩等物理治疗方法，是四种方法之首，是各种方法中最重要的方法。除了“砭”的治疗效果可能特别好以外，由于它完全不需要特别的材料和工具，只要一双手或简单的刮痧板就行了。只要懂得医理，随时随地都能为人治病，是最方便的医疗方法，可能因此被古人将之列为各种治病方法之首。

药为四种方法之末，主要可能是这种方法需要各种不同的药材，不是随时随地都能具备的，因此最早被列为治疗方法中的下策。

一个好的中医应该精通四种方法，视实际需要及资源状况，选择最好的方法为人治病。但是由于“砭”的治疗方法，医生最耗体力，也最耗时间，最不容易赚钱。而开方取药，不但能用最少时间、最少体力为人看病，同时在药材上也比较容易抬高价格，可以使医生获得最大的经济利益。

多年演变下来，最终“以药为主”的治疗方法成为中医的主流，而各种“砭”的手段却沦为民俗疗法，中医的功效也大打折扣。和西医的发展一样，经济利益的诱导使得中医也走偏了方向。

现代中医教学或医院把中医依不同的医疗手段予以分科，如针灸科和推拿科等，使得现代的中医师不再具备这四种最基本的技术。

另外还将中医分成了内、外科，中医的理论中，外表的症状不过是五脏六腑疾病的表像而已，我无法理解如何能够将之分为内、外两个不同的科？这就是中医引进西医概念的最不好例证之一。

在实际的经验里，多数疾病用砭、针、灸、药，这四种治疗方法都有效，但是各种方法对不同疾病的效用有很大区别。例如最常见的心包经阻塞，推拿、按摩最快收效，但是却很难找到药物可以有效治疗。

许多因心包经阻塞引起的疾病，都因为“砭”的式微而成为今日的疑难杂症。例如多数的肌无力就是心包经阻塞造成疾病发生的主要原因，而成为今日中西医束手无策的疑难杂症。

严格说来中医现代化，并没有真正开始。例如中医最讲究血气，可是至今没有任何仪器可以度量血气的多寡。其它虚症、实症更不用说了。另外中医的望诊也是非常重要的诊断手段，依古书的记载，人体的疾病都会在外表留下明显的痕迹，但是古时候医书都是刻在竹简上的，对望诊的记录只用很简单的几个字说明。

例如小肠的毛病，古书里就记载“小肠疾颊丰”五个字，到底是脸颊的那一个部位？如何丰？后人就很难从书里了解。近代摄影乃至计算机影像处理、技术进步非常快，但是中医现代化的工作里，却很少听说有这方面的研究，多数的研究都集中在最容易赚钱的制药技术上。我们认为以基本中医理论为依据的中医现代化的医疗技术或医疗仪器的研究，将是新世纪医学发展能够有最大突破的可能方向之一，也将是中国人有机会攻下全球市场的另一个机会。

在中国大陆，我接触过许多中西结合的医生，他们多数满脑子西医的概念，只是开药时中、西药都开。最常见的作法是 “西医的诊断，中医的处方”。

这是最大的弊病，首先对于脏器的定义，中西医就有很大的不同。其次中医的诊断还必需经过各种逻辑的推演，如四诊八纲的辩证，才能找出生病的器官。

用西医头痛医头的逻辑诊断，开中医的药，是完全行不通的。例如胃溃疡和十二指肠溃疡，在西医认定为胃或十二指肠的疾病，但中医却认为是肝和情绪的疾病。如果依照西医的诊断，开出治疗胃或十二指肠的中药，其结果当然不会理想了。

其实中医最重要的应该是诊断，透过望、闻、问、切的手段，对患者进行包括整个身体和从幼年到成年的生活习惯、心理状况以及近期的特殊事件等做全面性的了解，再依医生的经验进行整体的判断 (可惜的是今天能做这种诊断的中医师已经极为稀少了)。

只要诊断的方向正确，治疗就变成很简单的事了，可以有许多不同的治疗手段，都能对疾病产生改善甚至痊愈的效果。

l 总结

怀着戒慎恐惧的心情，花了许多年，不知改了多少个版本，把两个帮我校对的好朋友弄得人仰马翻，总算完成了这本书。在写作之前，写作之中，我一直在犹豫是不是适合写这么一本书，使用手册本应是设计制造者该写的，人类已经在这个星球上生存了近百万年，大概这是第一本使用手册，我是不是越俎代庖，太自大了？

长期以来，也一直担心这本书是不是会给自己带来许多的麻烦。事实上这本书是一直在忐忑不安的心理压力下完成的。写完之后，松了一口气，无论这本书会带给自己多少麻烦，就让它来吧。

在写这本书的这些年中，不断有新的进展，愈来愈多人了解我们的工作，也给我们很多的鼓励。到了接近完稿之前，我们又克服了几种严重的疾病，我们提供的只是一种养生保健的方法，教导人们如何正确的使用身体，没有使用任何药物和器材，这种方法称不上是医学，却创造了比医学更大的效用。

现代的医学几乎对所有慢性病都束手无策，显然医学这门科学存在着很大的缺陷。这是一门会影响每一个人生和死的学问，有时候小小的一个错误都会让某些人失去生命，没有机会补救。因此，这个行业有很严格的法律，限制着各种行为。这些法律原来的用意是为了保护病患的权益，也保护了医生权益。法律规定医生只要用被认可的医疗方法为患者治病，如果因此导致患者发生生命上的任何损失，他们没有责任。由于事关人命，任何这方面的法律责任都是非常严重的。

这样的法律也严格的限制了医生思考的权力，更不准有创新的权力，只有在教学医院工作的医生有资格开发新的治疗方法。即便是这些教学医院的医生，也必需冒着很大的风险，经过很长时间的动物实验，才能在病人身上进行实验。

多数的医生都只能用学校所学，或医学界公认的方法来治病。虽然全世界有这么多的医生，但是只有极少数的医生有资格开创新的医疗方法。在这样的环境里，就算华陀再世也很难再成为一个神医。

虽然在这本书中对整个现代医学有很直接的批评，但是当我们亲身经历在加护病房中与患者共同和死神博斗，体会了那种惊心动魄的历程之后，对于许多献身医疗事业，每天都必需面对这么恶劣环境的医护人员有无限的敬意，今天医学的问题并不是他们的错，而是各种大家无法掌握的因素长期造成的。

我们所有的科学家伙伴们都没有医生资格，我们不能开业行医，只能建议一些具有医师资格的朋友参考我们的方法，或者提供朋友观念上的指导，更多的是一些医院已经放弃的病人，以死马当活马医的心态找我们帮忙。

多数时候，我们是在自己的身上进行各种试验，我们每个人都很珍惜每一次生病的机会，因为这是最好的实验机会。所幸我们的方法是最自然而且安全的，因此，并没有冒任何风险。每次生病，都有机会仔细观察自己体内倒底发生了什么事，仔细思考身体在做什么。这本书有许多章节，都是我在生病时所写下来的。

有一次，由于我们想观察心包积液流动的状态，需要一名自愿者，在心脏和心包膜之间注入显影剂，然后在MRI（磁共振设备）下观察，在心脏上注射是有一点点危险的，因此，我自愿担任“白老鼠”。后来因为其它原因，实验没有做成，这是唯一一次具有少许危险的实验。费伦教授则在多数的经络研究中充当白老鼠，多数实验中的照片都是他自己担任主角的。

也因为“我们不是医生”的限制，让我们有机会发展出这一套完全不需要医生资格就能做的保健手段和全新的健康观念。却意外的发现，原来正确的观念比昂贵的药物和危险的手术更能帮助患者消除疾病。

由于我们都没有受过正统医学的教育，在思考疾病的成因时，完全没有任何框架，每个人用他原来学过的科学知识来建构自己的疾病模型，再经过一群不同技术背景的朋友共同讨论，就发展出这一套理论和观念。我们不敢说这就是真理，但是，许多朋友读过我们整理的文章后，都认为很有道理，也很合逻辑。其中很多人身体力行的奉行我们的一式三招及健康观念，健康真的就这么得到了。

我们希望这本书能够带给更多的朋友和家庭健康快乐的人生，也给医学界带来一点改变，让更多的人敢开始思考医学的基本问题，建构更接近真理的医学模型。有朝一日能够将现在困扰全世界的这些慢性病全数消除。

在掌握了健康的方法之后，真正享受到那种完全不用担心疾病的自信，这种感觉真好，但愿您也能和我们一样拥有这份自信。

我们找了一群志同道合的医生朋友，在上海市经络科学研究中心的支持下，2002年七月，在上海最热闹的淮海中路开设了原安针灸推拿诊所，利用我们这套理论，提供需要的朋友及时协助，我们也在筹集资金建立一个大型的慢性病调养中心，这个调养中心将是一个休息和学习正确生活习惯的场所。

我们理想中的医院应该更像一个休闲旅馆，没有药味，没有白大挂的医护人员，不再有白墙和白天花板构成冷冰冰的白色空间，有的是活泼的空间，和指导正确生活方式的健康顾问及义工；没有手术房，取而代之的是多媒体教室和休闲设施，每天有轻松的旅游节目和休闲活动。医生的处方除了经络的物理调理之外，还有“观念处方”，提供患者适当的生活建议，并帮助患者改正生活习惯。

每一个人学会了正确使用自己身体的方法之后，未来的医疗费用应该极为低廉，希望有一天慢性病医疗服务不再是一种商业行为，而是社会最基本的公共设施，这个世界上的每一个人都有能力和权力享用，这是我们整个工作团队的最终理想。


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.97 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-11-24 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. EasyCHM的未注册版本制作的CHM的标题上会随机添加'Made by UNREGISTERED version of Easy CHM'这样的提醒注册的文字

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载


Index Page

上一页 目录 下一页

目录

感 谢
后记
目　录
说明
自 序

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


Index Page

上一页 目录 下一页

目录

第八章 结论
第二章 什么是经络？
第六章 血气能量的储存
第七章 如何观察血气的水平和趋势
第三章 人体的硬件结构：五脏六腑
第四章 人体的血气模型
第五章 症现于四肢五官，病存于五脏六腑
第一章 人体的系统

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


Index Page

上一页 目录 下一页

目录

第二章 脾虚是肥胖最主要体质
第三章 增加身体的能量，是减肥的第一课
第四章 减肥实例
第五章 结论
第一章 肥胖不是吃得太多，而是排得太少

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


Index Page

上一页 目录 下一页

目录

第二章 养血气以外的两个养生方法
第一章 调养血气的一式三招

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


Index Page

上一页 目录 下一页

目录

第八章 骨质增生(骨刺)
第二章 婴、幼儿的寒气
第九章 尿毒症
第六章 坐骨神经痛
第七章 十二指肠溃疡、胃溃疡、胃出血
第三章 失眠的调养
第十二章 结论
第十一章 肿瘤及癌症
第十章 糖尿病
第四章 再生障碍性贫血
第五章 哮喘及长期咳嗽
第一章 过敏性鼻炎的保健
序言

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98